<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="თანამშრომელთა მუშაობის მონიტორინგის მიზნით, ჯანდაცვის სამინისტროში სპეციალური სამსახური იქმნება." />
<meta name="keywords" content="ბიუჯეტი 2017, ჯანდაცვის სამინისტრო, ოპტიმიზაცია, დავით სერგეენკო, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="ბიუჯეტი 2017, ჯანდაცვის სამინისტრო, ოპტიმიზაცია, დავით სერგეენკო" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/115816" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara" />
<meta property="og:description" content="თანამშრომელთა მუშაობის მონიტორინგის მიზნით, ჯანდაცვის სამინისტროში სპეციალური სამსახური იქმნება." />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2016/09/%E1%83%A1%E1%83%98%E1%83%A0%E1%83%92%E1%83%9D.png?itok=G0-qQyc0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara" />
<meta name="twitter:title" content="სერგეენკო: ახალი სამსახური გადაწყვეტს, ვის შეუმცირდეს ხელფასები და ვის არა" />
<meta name="twitter:description" content="თანამშრომელთა მუშაობის მონიტორინგის მიზნით, ჯანდაცვის სამინისტროში სპეციალური სამსახური იქმნება." />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2016/09/%E1%83%A1%E1%83%98%E1%83%A0%E1%83%92%E1%83%9D.png?itok=G0-qQyc0" />
        <title>სერგეენკო: ახალი სამსახური გადაწყვეტს, ვის შეუმცირდეს ხელფასები და ვის არა &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_UnZtkVvDSgcOrHQtPCni65GXGtppFyNiyUB_1K1jn6g.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"UGQ8HVOe2BPjgMyiqB_H4w8ecC_oJatWaXYKff-t70w","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-115816 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="728x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/lb_0.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="ხუთშაბათი, 22 დეკემბერი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
					<div class="ad-home-streach">
						</div>
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    		    			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%91%E1%83%98%E1%83%A3%E1%83%AF%E1%83%94%E1%83%A2%E1%83%98-2017" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ბიუჯეტი 2017</a></strong>
    						<h1>სერგეენკო: ახალი სამსახური გადაწყვეტს, ვის შეუმცირდეს ხელფასები და ვის არა</h1>
		<div class="meta">
			<time datetime="2016-12-22T15:42:00+04:00">ხუთშაბათი, 22 დეკემბერი, 2016 - 15:42</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">135</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/23at" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/23at' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fstory%2F115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara"></div>
	</div>		
			</header>

	
		
		
		
	<aside class="omSidebar sidebarInner">
		
				
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/lbb.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-c2d34a721d82e96eb4ab7f2395b8184a">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/115409-rogor-visargeblot-uvizo-rezhimit-romelic-shesadzloa-saqartvelom-ianvarshi-miighos"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2015/03/Visa_generic_650.jpg?itok=3dfk2XZC" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%95%E1%83%98%E1%83%96%E1%83%90%E1%83%9A%E1%83%98%E1%83%91%E1%83%94%E1%83%A0%E1%83%90%E1%83%9A%E1%83%98%E1%83%96%E1%83%90%E1%83%AA%E1%83%98%E1%83%90-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ვიზალიბერალიზაცია</a></strong>
		<span class="title"><a href="/ge/story/115409-rogor-visargeblot-uvizo-rezhimit-romelic-shesadzloa-saqartvelom-ianvarshi-miighos">როგორ ვისარგებლოთ უვიზო რეჟიმით, რომელიც, შესაძლოა, საქართველომ იანვარში მიიღოს</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/115393-or-cecxls-shua-anu-mishas-fenomeni"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/12/Mikheil-Saakashvili.jpg?itok=hVv-uTLP" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%94%E1%83%A0%E1%83%97%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%9C%E1%83%90%E1%83%AA%E1%83%98%E1%83%9D%E1%83%9C%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%AB%E1%83%A0%E1%83%90%E1%83%9D%E1%83%91%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ერთიანი ნაციონალური მოძრაობა</a></strong>
		<span class="title"><a href="/ge/story/115393-or-cecxls-shua-anu-mishas-fenomeni">&quot;ორ ცეცხლს შუა&quot; ანუ მიშას ფენომენი</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/115191-qartuli-politikis-sistemuri-gadatvirtva-sasicocxlod-aucilebelia"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/12/polit.jpg?itok=lS1UuBWm" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%91%E1%83%9A%E1%83%9D%E1%83%92%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ბლოგი</a></strong>
		<span class="title"><a href="/ge/story/115191-qartuli-politikis-sistemuri-gadatvirtva-sasicocxlod-aucilebelia">ქართული პოლიტიკის სისტემური გადატვირთვა სასიცოცხლოდ აუცილებელია </a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-36493672510c084be6570378cb55d24e">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/verbatim/115784-levan-vasadze-gviaxlovdeba-didi-oqtombris-revoluciis-100-tslistavi">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/12/vasadze.jpg?itok=EQszNDwA" width="125" height="125" />	</span>
<span class="title">ლევან ვასაძე: გვიახლოვდება დიდი ოქტომბრის რევოლუციის 100 წლისთავი</span>
</span>
</a>
<span class="comments"><span class="field-content">4169 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/verbatim/115794-utiashvili-cherchils-ar-moundomebia-partiis-maradiuli-lideroba-nazarbaevs-ki">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2015/09/shota.png?itok=Toe32fAF" width="125" height="125" />	</span>
<span class="title">უტიაშვილი: ჩერჩილს არ მოუნდომებია პარტიის მარადიული ლიდერობა,  ნაზარბაევს - კი</span>
</span>
</a>
<span class="comments"><span class="field-content">2653 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/verbatim/115805-meufe-petre-mtavari-problema-shorena-tetruashvilis-chrdilovani-mmartvelobaa">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/12/meufe-petre-770x370.jpg?itok=REG46wf0" width="125" height="125" />	</span>
<span class="title">მეუფე პეტრე: მთავარი პრობლემა შორენა თეთრუაშვილის ჩრდილოვანი მმართველობაა</span>
</span>
</a>
<span class="comments"><span class="field-content">1791 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/115766-xoshtaria-mixeil-saakashvili-gadasulia-tanagundelebis-sheuracxkofaze">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/06/13450150_1246693025365700_2886333911475916952_n.jpg?itok=IITE1jTN" width="125" height="125" />	</span>
<span class="title">ხოშტარია: მიხეილ სააკაშვილი გადასულია თანაგუნდელების შეურაცხყოფაზე</span>
</span>
</a>
<span class="comments"><span class="field-content">1391 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/115791-lari-istoriul-minimumamde-gaufasurda">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/11/shota100.PNG?itok=4KAbUPK9" width="125" height="125" />	</span>
<span class="title">ლარი ისტორიულ მინიმუმამდე გაუფასურდა</span>
</span>
</a>
<span class="comments"><span class="field-content">1348 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/verbatim/115767-kaxidze-parlamentshi-shesvla-garigeba-ki-ara-ertaderti-stsori-gzaa">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/11/kaxia.png?itok=k3IbUHlr" width="125" height="125" />	</span>
<span class="title">კახიძე: პარლამენტში შესვლა გარიგება კი არა, ერთადერთი სწორი გზაა</span>
</span>
</a>
<span class="comments"><span class="field-content">1103 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/115788-sasamartlom-maia-da-guram-rcheulishvilebi-patimrobashi-datova">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2013/07/20007.jpg?itok=f3YD3Lmk" width="125" height="125" />	</span>
<span class="title">სასამართლომ მაია და გურამ რჩეულიშვილები პატიმრობაში დატოვა</span>
</span>
</a>
<span class="comments"><span class="field-content">979 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/115800-germaniis-policiam-tavdamsxmelze-informaciis-mitsodebis-sanacvlod-100-000-daatsesa">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/12/_93068611_036977477-2.jpg?itok=HTwInd2I" width="125" height="125" />	</span>
<span class="title">გერმანიის პოლიციამ თავდამსხმელზე ინფორმაციის მიწოდების სანაცვლოდ €100 000 დააწესა</span>
</span>
</a>
<span class="comments"><span class="field-content">944 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/photo/115790-saharis-udabnoshi-tovli-37-tslis-shemdeg-pirvelad-movida">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/12/sahara-snow-1.jpg?itok=4LHzewnZ" width="125" height="125" />	</span>
<span class="title">საჰარის უდაბნოში თოვლი 37 წლის შემდეგ პირველად მოვიდა</span>
</span>
</a>
<span class="comments"><span class="field-content">721 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		<figure class="content-body-image content-mainimage top-overflow"><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2016/09/%E1%83%A1%E1%83%98%E1%83%A0%E1%83%92%E1%83%9D.png?itok=ClC88LhF"><img src="http://www.tabula.ge/files/styles/tab_content_mainimage/public/photos/2016/09/%E1%83%A1%E1%83%98%E1%83%A0%E1%83%92%E1%83%9D.png?itok=gV2OlzxJ" alt=""></a><figcaption> <em>ფოტო: ტაბულა</em></figcaption></figure>    		<p>თანამშრომელთა მუშაობის მონიტორინგის მიზნით, ჯანდაცვის სამინისტროში სპეციალური სამსახური იქმნება. ჯანდაცვის მინისტრის დავით სერგეენკოს თქმით, სწორედ ამ სამსახურის შეფასების შედეგად გაეზრდება ან შეუმცირდება ანაზღაურება თანამშრომელთა ნაწილს. </p>
<p>"ჩვენი პირველადი ამოცანა არ არის, რომ დავიწყოთ კადრების შემცირება. ჯანდაცვის სამინისტროს ბევრი მნიშვნელოვანი რეფორმა ექნება გასატარებელი. ჩვენ ვქმნით, ვააქტიურებთ ახალ სამსახურს, რომლის ამოცანა იქნება თანამშრომელთა მუშაობის მონიტორინგი, რაოდენობრივი შეფასება და მე ვფიქრობ, რომ მინუს 10%-იანი ჯამური სახელფასო ანაზღაურების შემცირება არათანაბრად გადანაწილდება. ვინც უფრო მაღალ შედეგს დადებს, მასზე არამც თუ არ იმოქმედებს [შემცირება], არამედ უფრო მაღალ ანაზღაურებას მიიღებს და პირიქით. ანუ ამოცანა არის მუშაობის ეფექტურობის მიხედვით ხელფასის სამართლიანი გადანაწილება და არა რაღაც რუტინული მინუს 10% ან მიზანმიმართული შემცირებები", - განაცხადა ჯანდაცვის მინისტრმა დავით სერგეენკომ მთავრობის დღევანდელი სხდომის დასრულების შემდეგ. </p>
<p>პრემიერმა დააანონსა, რომ სავალუტო კრიზისის გამო, 2017 წლისთვის საბიუჯეტო ორგანიზაციების დიდ ნაწილში სახელფასო ფონდები და ადმინისტრაციული ხარჯები 10-10%-ით შემცირდება. 2017 წლის ბიუჯეტის განახლებული პროექტის მიხედვით, მთავრობაში დასაქმებული 116 ათასი ადამიანი ხელფასის სახით 1.39 მილიარდ ლარს <a href="http://www.tabula.ge/ge/story/115172-mtavrobis-xelfasebi-premieris-daanonsebuli-10-is-nacvlad-34-it-mcirdeba" target="_blank">მიიღებს,</a> ეს 2016 წელთან შედარებით 3.4%-ით ნაკლებია. კონკრეტულად, ჯანდაცვის სამინისტრო კი, ხელფასების 8.6%-იან შემცირებას აპირებს.</p>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%91%E1%83%98%E1%83%A3%E1%83%AF%E1%83%94%E1%83%A2%E1%83%98-2017" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ბიუჯეტი 2017</a><a href="/ge/topic/%E1%83%AF%E1%83%90%E1%83%9C%E1%83%93%E1%83%90%E1%83%AA%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%98%E1%83%A1%E1%83%A2%E1%83%A0%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ჯანდაცვის სამინისტრო</a><a href="/ge/topic/%E1%83%9D%E1%83%9E%E1%83%A2%E1%83%98%E1%83%9B%E1%83%98%E1%83%96%E1%83%90%E1%83%AA%E1%83%98%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ოპტიმიზაცია</a><a href="/ge/topic/%E1%83%93%E1%83%90%E1%83%95%E1%83%98%E1%83%97-%E1%83%A1%E1%83%94%E1%83%A0%E1%83%92%E1%83%94%E1%83%94%E1%83%9C%E1%83%99%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">დავით სერგეენკო</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/23at" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom">
    	          	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/tabula.ge/videos/1523465797682477/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/115621-ra-tqva-premierministrma-mtavrobis-dghevandel-sxdomaze-laris-kursis-gaufasurebaze">რა თქვა პრემიერმინისტრმა მთავრობის დღევანდელ სხდომაზე ლარის კურსის გაუფასურებაზე</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/115770-talakvadze-sesxebis-portfelis-gadartva-larze-dghes-ertaderti-stsori-gamosavalia">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/07/arci.png?itok=xg-GZLkU" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ლარის გაუფასურება</span></span>
            				                				</span>
        				    <strong class="title">თალაკვაძე: სესხების პორტფელის გადართვა ლარზე დღეს ერთადერთი სწორი გამოსავალია</strong>
        				    <time class="date">20 დეკემბერი 2016, 20:47</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/115733-kalbi-diplomis-damzadebistvis-teqnikuri-universitetis-asistent-profesori-daakaves">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/12/Screen%20Shot%202016-12-20%20at%209.58.31%20AM.png?itok=W2vtWEnO" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ყალბი დოკუმენტები</span></span>
            				                				</span>
        				    <strong class="title">ყალბი დიპლომის დამზადებისთვის ტექნიკური უნივერსიტეტის ასისტენტ-პროფესორი დააკავეს</strong>
        				    <time class="date">20 დეკემბერი 2016, 10:00</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/tv/mdzime/115724-nino-darsavelidze">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/12/-cnNi85tm0g.jpg?itok=LRwCBS1x" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				</span>
        				    <strong class="title">ნინო დარსაველიძე</strong>
        				    <time class="date">19 დეკემბერი 2016, 22:10</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/115721-turqetshi-rusetis-elchi-mokles-update">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/12/andrei%20karlov.jpg?itok=DinMh1cY" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">თავდასხმა რუსეთის ელჩზე</span></span>
            				                				</span>
        				    <strong class="title">თურქეთში რუსეთის ელჩი მოკლეს (UPDATE)</strong>
        				    <time class="date">19 დეკემბერი 2016, 21:05</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/115692-mghebrishvili-kriminalis-gazrdaze-visac-rogorc-unda-ise-itvlis-am-statistikas">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2014/12/mgeb.png?itok=vTsPQ5Ll" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">კრიმინალი</span></span>
            				                				</span>
        				    <strong class="title">მღებრიშვილი კრიმინალის გაზრდაზე: ვისაც როგორც უნდა, ისე ითვლის ამ სტატისტიკას</strong>
        				    <time class="date">19 დეკემბერი 2016, 13:16</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/115669-dolaris-kupiurebi-ivanishvilis-gamosaxulebit-aqcia-mtavrobis-kancelariastan">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/12/1526981163997607.jpg?itok=1zPUHtDB" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">დაიცავი თავისუფლება</span></span>
            				                				</span>
        				    <strong class="title">დოლარის კუპიურები ივანიშვილის გამოსახულებით - აქცია მთავრობის კანცელარიასთან</strong>
        				    <time class="date">17 დეკემბერი 2016, 20:56</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-115816">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/story/115816-sergeenko-axali-samsaxuri-gadatskvets-vis-sheumcirdes-xelfasebi-da-vis-ara" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":115816},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-f61d8fad86b1e4914faf0bba5afedbec">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/115818-6-dekembris-shemdeg-pirvelad-dolartan-mimartebit-lari-gamkarda"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/11/shota100.PNG?itok=AiEau1Cq" alt=""><span class="title">6 დეკემბრის შემდეგ პირველად, დოლართან მიმართებით ლარი გამყარდა</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/story/52634-meshinia-kvela-religiis-romelic-fanatizms-shobs"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2013/04/3093_0.jpg?itok=I8r01aPw" alt=""><span class="title">მეშინია ყველა რელიგიის, რომელიც ფანატიზმს შობს</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/79151-oqros-zholo-2014-is-nominantebis-sia-gamoqveknda"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2014/01/razzie.jpg?itok=TTiiM2a9" alt=""><span class="title">ოქროს ჟოლო 2014-ის ნომინანტების სია გამოქვეყნდა</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/story/115808-kaladze-am-gadmosaxedidan-eleqtroenergiis-tarifebi-ar-moimatebs"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/06/satvale%20kaladze.jpg?itok=mhSR40-l" alt=""><span class="title">კალაძე: ამ გადმოსახედიდან ელექტროენერგიის ტარიფები არ მოიმატებს</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2016</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>