<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="სამართალდამცველებმა ცეცხლსასროლი იარაღის უკანონო შეძენა-შენახვა-ტარების ბრალდებით, გურჯაანის რაიონის სოფელ ბაკურციხეში ერთი პირი დააკავეს." />
<meta name="keywords" content="იარაღის უკანონო შეძენა-შენახვა-ტარება, შსს, კრიმინალი, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="იარაღის უკანონო შეძენა-შენახვა-ტარება, შსს, კრიმინალი" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/116617" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves" />
<meta property="og:description" content="სამართალდამცველებმა ცეცხლსასროლი იარაღის უკანონო შეძენა-შენახვა-ტარების ბრალდებით, გურჯაანის რაიონის სოფელ ბაკურციხეში ერთი პირი დააკავეს." />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2014/04/police.jpg?itok=SBa4BP7O" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves" />
<meta name="twitter:title" content="იარაღის უკანონო შეძენა-შენახვა-ტარებისთვის ერთი პირი დააკავეს" />
<meta name="twitter:description" content="სამართალდამცველებმა ცეცხლსასროლი იარაღის უკანონო შეძენა-შენახვა-ტარების ბრალდებით, გურჯაანის რაიონის სოფელ ბაკურციხეში ერთი პირი დააკავეს." />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2014/04/police.jpg?itok=SBa4BP7O" />
        <title>იარაღის უკანონო შეძენა-შენახვა-ტარებისთვის ერთი პირი დააკავეს &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_UnZtkVvDSgcOrHQtPCni65GXGtppFyNiyUB_1K1jn6g.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"sxUnjoWuPI8iLNa9QaWL82QU-z1rLzxv6yo3fhdO9VI","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-116617 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="728x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/lb_0.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="კვირა, 22 იანვარი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
					<div class="ad-home-streach">
						</div>
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    		    			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%98%E1%83%90%E1%83%A0%E1%83%90%E1%83%A6%E1%83%98%E1%83%A1-%E1%83%A3%E1%83%99%E1%83%90%E1%83%9C%E1%83%9D%E1%83%9C%E1%83%9D-%E1%83%A8%E1%83%94%E1%83%AB%E1%83%94%E1%83%9C%E1%83%90-%E1%83%A8%E1%83%94%E1%83%9C%E1%83%90%E1%83%AE%E1%83%95%E1%83%90-%E1%83%A2%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">იარაღის უკანონო შეძენა-შენახვა-ტარება</a></strong>
    						<h1>იარაღის უკანონო შეძენა-შენახვა-ტარებისთვის ერთი პირი დააკავეს</h1>
		<div class="meta">
			<time datetime="2017-01-22T10:57:51+04:00">კვირა, 22 იანვარი, 2017 - 10:57</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">5</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/257e" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/257e' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fstory%2F116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves"></div>
	</div>		
			</header>

	
		
		
		
	<aside class="omSidebar sidebarInner">
		
				
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/lbb.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-2dcc69f696bef562e1f1c536bb80f4c9">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/116343-deputatebi-romlebic-ertian-nacionalur-modzraobas-toveben"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/enm%20gakofaaa.jpg?itok=ajj-9Gy2" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%94%E1%83%A0%E1%83%97%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%9C%E1%83%90%E1%83%AA%E1%83%98%E1%83%9D%E1%83%9C%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%AB%E1%83%A0%E1%83%90%E1%83%9D%E1%83%91%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ერთიანი ნაციონალური მოძრაობა</a></strong>
		<span class="title"><a href="/ge/story/116343-deputatebi-romlebic-ertian-nacionalur-modzraobas-toveben">დეპუტატები, რომლებიც ერთიან ნაციონალურ მოძრაობას ტოვებენ</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/116364-saakashvils-miachnia-rom-ertpirovnulad-unda-martos-partia-ukrainidan"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2014/03/Sergi-Kapanadze1.jpg?itok=PSbw906J" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%91%E1%83%9A%E1%83%9D%E1%83%92%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ბლოგი</a></strong>
		<span class="title"><a href="/ge/story/116364-saakashvils-miachnia-rom-ertpirovnulad-unda-martos-partia-ukrainidan">სააკაშვილს მიაჩნია, რომ ერთპიროვნულად უნდა მართოს პარტია უკრაინიდან</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/116329-interviu-gia-nodiastan-enm-shi-mimdinare-procesebis-shesaxeb"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/08/Untitled_1.png?itok=P2Z7YONs" width="310" height="174" title="გია ნოდია" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%94%E1%83%A0%E1%83%97%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%9C%E1%83%90%E1%83%AA%E1%83%98%E1%83%9D%E1%83%9C%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%AB%E1%83%A0%E1%83%90%E1%83%9D%E1%83%91%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ერთიანი ნაციონალური მოძრაობა</a></strong>
		<span class="title"><a href="/ge/story/116329-interviu-gia-nodiastan-enm-shi-mimdinare-procesebis-shesaxeb">ინტერვიუ გია ნოდიასთან ენმ-ში მიმდინარე პროცესების შესახებ</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-f9ffb4c0f5c8aec56e950e02b82411c2">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/verbatim/116569-subeliani-is-shavi-kaci-utavmokvareo-iko">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2015/11/D5F4616E-919C-4387-A663-512640648CC5_mw1024_s_n.jpg?itok=g29x1EKa" width="125" height="125" />	</span>
<span class="title">სუბელიანი: ის შავი კაცი უთავმოყვარეო იყო</span>
</span>
</a>
<span class="comments"><span class="field-content">4115 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/story/116572-donald-trampis-inauguraciis-musikaluri-natsili-sruli-kraxi">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/11/trumposaur.jpg?itok=hF1T5BGQ" width="125" height="125" />	</span>
<span class="title">დონალდ ტრამპის ინაუგურაციის მუსიკალური ნაწილი - სრული &quot;კრახი &quot;</span>
</span>
</a>
<span class="comments"><span class="field-content">3936 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/story/116586-filmebi-romlebmac-1-miliardze-meti-shemosavali-miighes">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2015/12/force.jpg?itok=i8csWdSH" width="125" height="125" title="კადრი ფილმიდან Star Wars: The Force Awakens" />	</span>
<span class="title">ფილმები, რომლებმაც $1 მილიარდზე მეტი შემოსავალი მიიღეს</span>
</span>
</a>
<span class="comments"><span class="field-content">2157 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/116589-premieri-araferi-sazeimo-gazprom-tan-mightseul-shetanxmebashi-araa">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2015/03/Untitled_38.png?itok=mLee6zLE" width="125" height="125" />	</span>
<span class="title">პრემიერი: არაფერი საზეიმო Gazprom-თან მიღწეულ შეთანხმებაში არაა</span>
</span>
</a>
<span class="comments"><span class="field-content">2081 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/verbatim/116588-saakashvili-nuravin-cdilobs-gagvabandzos-fsevdoliberalizmis-sababit">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/01/mishha.jpg?itok=d7Q54nNd" width="125" height="125" />	</span>
<span class="title">სააკაშვილი: ნურავინ ცდილობს, გაგვაბანძოს ფსევდოლიბერალიზმის საბაბით</span>
</span>
</a>
<span class="comments"><span class="field-content">2070 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/verbatim/116578-vashadze-enm-is-krilobaze-qelexs-gvimzadebdnen-da-dabadebis-dghe-gamouvidat">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2015/02/%E1%83%95%E1%83%90%E1%83%A8%E1%83%90%E1%83%AB%E1%83%94.png?itok=WYhYJagI" width="125" height="125" />	</span>
<span class="title">ვაშაძე ენმ-ის ყრილობაზე: ქელეხს გვიმზადებდნენ და დაბადების დღე გამოუვიდათ</span>
</span>
</a>
<span class="comments"><span class="field-content">1492 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/verbatim/116576-gociridze-mogesalmebi-misha-vici-rom-axla-chventan-xar-chvenc-shen-gverdit-vart">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/01/roman%20gociriidze.PNG?itok=9vAbP78R" width="125" height="125" />	</span>
<span class="title">გოცირიძე: მოგესალმები, მიშა, ვიცი, რომ ახლა ჩვენთან ხარ, ჩვენც შენ გვერდით ვართ</span>
</span>
</a>
<span class="comments"><span class="field-content">1387 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/116596-melia-tu-merabishvili-uars-ambobs-generalur-mdivnobaze-mivighebt-gadatskvetilebas">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/08/melia.PNG?itok=0V-PH4MO" width="125" height="125" />	</span>
<span class="title">მელია: თუ მერაბიშვილი უარს ამბობს გენერალურ მდივნობაზე, მივიღებთ გადაწყვეტილებას</span>
</span>
</a>
<span class="comments"><span class="field-content">1280 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/story/116602-trampis-prezidentoba-daitsko-klimatis-dacvis-aqtis-gauqmeba-igegmeba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/01/trumpwhitehouse.jpg?itok=uR5XlRSX" width="125" height="125" title="დონალდ ტრამპი თეთრ სახლში" />	</span>
<span class="title">ტრამპის პრეზიდენტობა დაიწყო: კლიმატის დაცვის აქტის გაუქმება იგეგმება</span>
</span>
</a>
<span class="comments"><span class="field-content">1275 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		<figure class="content-body-image content-mainimage top-overflow"><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2014/04/police.jpg?itok=0DWjzv3p"><img src="http://www.tabula.ge/files/styles/tab_content_mainimage/public/photos/2014/04/police.jpg?itok=geYED0rW" alt=""></a></figure>    		<p>სამართალდამცველებმა ცეცხლსასროლი იარაღის უკანონო შეძენა-შენახვა-ტარების ბრალდებით, გურჯაანის რაიონის სოფელ ბაკურციხეში ერთი პირი დააკავეს.</p>
<p>შსს-ს ცნობით, 1973 წელს დაბადებული შ.მ-ს კუთვნილი ავტომანქანის ჩხრეკისას, „MAUZER-WERKE A.G.OBERNDORF“-ის მოდელის არარეგისტრირებული ცეცხლსასროლი იარაღი მჭიდითა და 5 საბრძოლო ვაზნით ამოიღეს.</p>
<p>გამოძიება ცეცხლსასროლი იარაღის მართლსაწინააღმდეგო შეძენა-შენახვის და ტარების ფაქტზე მიმდინარეობს (საქართველოს სსკ-ს 236-ე მუხლის მე-2 და მე-3 ნაწილით).</p>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%98%E1%83%90%E1%83%A0%E1%83%90%E1%83%A6%E1%83%98%E1%83%A1-%E1%83%A3%E1%83%99%E1%83%90%E1%83%9C%E1%83%9D%E1%83%9C%E1%83%9D-%E1%83%A8%E1%83%94%E1%83%AB%E1%83%94%E1%83%9C%E1%83%90-%E1%83%A8%E1%83%94%E1%83%9C%E1%83%90%E1%83%AE%E1%83%95%E1%83%90-%E1%83%A2%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">იარაღის უკანონო შეძენა-შენახვა-ტარება</a><a href="/ge/topic/%E1%83%A8%E1%83%A1%E1%83%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">შსს</a><a href="/ge/topic/%E1%83%99%E1%83%A0%E1%83%98%E1%83%9B%E1%83%98%E1%83%9C%E1%83%90%E1%83%9A%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">კრიმინალი</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/257e" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom">
    	          	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/tabula.ge/videos/1570682422960814/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/116452-dzidziguri-gazprom-tan-aravitar-datmobaze-ar-tsavsulvart">ძიძიგური: Gazprom-თან არავითარ დათმობაზე არ წავსულვართ</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/116609-evrovizia-2017-ze-saqartvelos-tako-gachechiladze-tsaradgens">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/yw5uyq60sTk.jpg?itok=gAExddy5" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ევროვიზია 2017</span></span>
            				                				</span>
        				    <strong class="title">ევროვიზია 2017-ზე საქართველოს თაკო გაჩეჩილაძე წარადგენს</strong>
        				    <time class="date">21 იანვარი 2017, 12:51</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/116539-kancelariastan-gazpromtan-mtavrobis-molaparakebebi-gaaprotestes">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/1572768599418863.jpg?itok=JSUhbSVO" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">გაზპრომთან მოლაპარაკებები</span></span>
            				                				</span>
        				    <strong class="title">კანცელარიასთან გაზპრომთან მთავრობის მოლაპარაკებები გააპროტესტეს</strong>
        				    <time class="date">18 იანვარი 2017, 22:46</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/116453-volski-gazprom-ze-100-iani-stsori-nabijebi-iqna-gadadgmuli">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/10/giadeputati.PNG?itok=GbnbZmzx" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">მოლაპარაკებები გაზპრომთან</span></span>
            				                				</span>
        				    <strong class="title">ვოლსკი Gazprom-ზე: 100%-იანი სწორი ნაბიჯები იქნა გადადგმული</strong>
        				    <time class="date">16 იანვარი 2017, 18:08</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/116425-ndi-54-s-prodasavlur-sagareo-politikastan-ertad-rusettan-kargi-urtiertoba-surs">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2015/10/maxresdefault_3.jpg?itok=UO_oklXw" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">NDI-ის კვლევა</span></span>
            				                				</span>
        				    <strong class="title">NDI: 54%-ს პროდასავლურ საგარეო პოლიტიკასთან ერთად, რუსეთთან კარგი ურთიერთობა სურს</strong>
        				    <time class="date">16 იანვარი 2017, 11:50</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/116415-ndi-32-fiqrobs-rom-qvekana-stsori-mimartulebit-vitardeba-27-arastsori">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2015/10/maxresdefault_3.jpg?itok=UO_oklXw" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">NDI-ის კვლევა</span></span>
            				                				</span>
        				    <strong class="title">NDI: 32% ფიქრობს, რომ ქვეყანა სწორი მიმართულებით ვითარდება, 27% - არასწორი</strong>
        				    <time class="date">16 იანვარი 2017, 10:45</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/116387-bokeria-gazprom-ze-chveni-valia-energetikis-ministrs-kvela-kitxva-davusvat">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/%E1%83%92%E1%83%98%E1%83%92.png?itok=QW-JyCcf" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">Gazprom-თან მოლაპარაკებები</span></span>
            				                				</span>
        				    <strong class="title">ბოკერია Gazprom-ზე: ჩვენი ვალია, ენერგეტიკის მინისტრს ყველა კითხვა დავუსვათ</strong>
        				    <time class="date">13 იანვარი 2017, 15:31</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-116617">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/story/116617-iaraghis-ukanono-shedzena-shenaxva-tarebistvis-erti-piri-daakaves" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":116617},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-8e95198fa170eb5bcc36defcc84d9dba">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/56389-axali-dzalis-aghzeveba-saqartvelos-mezoblad"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2013/04/6674.jpg?itok=WxOJXq0_" alt=""><span class="title">ახალი ძალის აღზევება  საქართველოს მეზობლად</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/story/63943-xelmtsifis-axali-samosi"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2013/04/12507.jpg?itok=xy9PEoUE" alt=""><span class="title">ხელმწიფის ახალი სამოსი </span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/116613-meufe-serafime-nateli-gaxda-rom-umjobesia-gaverido-arsebul-situacias"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/1799875_533793010108056_1052486415466335027_o.jpg?itok=vfgmUHhl" alt=""><span class="title">მეუფე სერაფიმე: ნათელი გახდა, რომ უმჯობესია გავერიდო არსებულ სიტუაციას</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/verbatim/116436-jejelava-skolebshi-tualetebis-problemas-daverevi"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/08/lava.PNG?itok=uDMH7YHi" alt=""><span class="title">ჯეჯელავა: სკოლებში ტუალეტების პრობლემას დავერევი</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>