<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="22 თებერვლის ვაჭრობის შედეგად, ლარი დოლართან და ევროსთან მიმართებით გამყარდა. ახალი კურსით ერთი დოლარი 2.6029 ლარი ღირს, რაც აქამდე მოქმედ კურსთან შედარებით 2.96 თეთრით ნაკლებია. " />
<meta name="keywords" content="ლარი, დოლარი, ევრო, ეროვნული ბანკი, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="ლარი, დოლარი, ევრო, ეროვნული ბანკი" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/117592" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda" />
<meta property="og:description" content="22 თებერვლის ვაჭრობის შედეგად, ლარი დოლართან და ევროსთან მიმართებით გამყარდა. ახალი კურსით ერთი დოლარი 2.6029 ლარი ღირს, რაც აქამდე მოქმედ კურსთან შედარებით 2.96 თეთრით ნაკლებია. " />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2016/11/shota100.PNG?itok=uaREFkSw" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda" />
<meta name="twitter:title" content="ლარი დოლართან 3 თეთრით, ევროსთან კი 4 თეთრით გამყარდა" />
<meta name="twitter:description" content="22 თებერვლის ვაჭრობის შედეგად, ლარი დოლართან და ევროსთან მიმართებით გამყარდა. ახალი კურსით ერთი დოლარი 2.6029 ლარი ღირს, რაც აქამდე მოქმედ კურსთან შედარებით 2.96 თეთრით ნაკლებია. " />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2016/11/shota100.PNG?itok=uaREFkSw" />
        <title>ლარი დოლართან 3 თეთრით, ევროსთან კი 4 თეთრით გამყარდა &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_un5MUQ2VpIwilb6eT1PEO_EpHrW_eaaBi5BLhQsXU0U.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"LBYH-5WTXZSUQMiQfoYATonz0j2NbJuIvgIUsn1qvYc","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-117592 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="ოთხშაბათი, 22 თებერვალი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
					<div class="ad-home-streach">
						</div>
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    		    			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%99%E1%83%A3%E1%83%A0%E1%83%A1%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ლარის კურსი</a></strong>
    						<h1>ლარი დოლართან 3 თეთრით, ევროსთან კი 4 თეთრით გამყარდა</h1>
		<div class="meta">
			<time datetime="2017-02-22T16:57:00+04:00">ოთხშაბათი, 22 თებერვალი, 2017 - 16:57</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">78</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/276s" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/276s' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fstory%2F117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda"></div>
	</div>		
			</header>

	
		
		
		
	<aside class="omSidebar sidebarInner">
		
				
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/CD-tabula-300X250.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-154236dfe3cbd810226624a716fc1759">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/117407-vin-dakarga-ruseti-rogor-shevida-msoflio-axal-civ-omshi-peter-konradis-tsignis"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/book.jpg?itok=aPznrc07" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%94%E1%83%97%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">რუსეთი</a></strong>
		<span class="title"><a href="/ge/story/117407-vin-dakarga-ruseti-rogor-shevida-msoflio-axal-civ-omshi-peter-konradis-tsignis">ვინ დაკარგა რუსეთი? როგორ შევიდა მსოფლიო ახალ ცივ ომში? პეტერ კონრადის წიგნის მიმოხილვა</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/tv/religion/117361-brdzola-cocxali-patriarqis-taxtistvis-shishi-da-sidzulvili"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/9qWkiJFBEdQ.jpg?itok=58HWrYOa" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A1%E1%83%90%E1%83%A3%E1%83%91%E1%83%90%E1%83%A0%E1%83%98-%E1%83%A0%E1%83%94%E1%83%9A%E1%83%98%E1%83%92%E1%83%98%E1%83%90%E1%83%96%E1%83%94" typeof="skos:Concept" property="rdfs:label skos:prefLabel">საუბარი რელიგიაზე</a></strong>
		<span class="title"><a href="/ge/tv/religion/117361-brdzola-cocxali-patriarqis-taxtistvis-shishi-da-sidzulvili">ბრძოლა ცოცხალი პატრიარქის ტახტისთვის, შიში და სიძულვილი</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/117166-tsinsvlamde-didi-ukusvla-gveqneba"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2014/10/10648331_10203169809586157_1767461586918480877_o.jpg?itok=oOn3wv-p" width="310" height="174" title="თამარ ჩერგოლეიშვილი" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%91%E1%83%9A%E1%83%9D%E1%83%92%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ბლოგი</a></strong>
		<span class="title"><a href="/ge/story/117166-tsinsvlamde-didi-ukusvla-gveqneba">წინსვლამდე დიდი უკუსვლა გვექნება</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-b49c92ebcfeacbb5f19c445fc9acfb96">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/tv/mdzime/117511-aleqsandre-jejelava">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/02/JLwqflk9K8c.jpg?itok=Kj3UNkJs" width="125" height="125" />	<span class="btn-play"></span></span>
<span class="title">ალექსანდრე ჯეჯელავა</span>
</span>
</a>
<span class="comments"><span class="field-content">6091 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/story/117505-rusetma-saudis-arabets-umsxvilesi-navtobmompoveblis-tituli-tsaartva">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/02/shampanskoe.jpg?itok=bqqu5veC" width="125" height="125" />	</span>
<span class="title">რუსეთმა საუდის არაბეთს უმსხვილესი ნავთობმომპოვებლის ტიტული წაართვა</span>
</span>
</a>
<span class="comments"><span class="field-content">1997 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/verbatim/117542-ilia-ii-ertoblivi-gamodzieba-unda-shedges-saxelmtsifosi-da-eklesiisa">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/video_embed_field_thumbnails/youtube/-m90OfQSbuc.jpg?itok=sMueR68x" width="125" height="125" />	</span>
<span class="title">ილია II: ერთობლივი გამოძიება უნდა შედგეს – სახელმწიფოსი და ეკლესიისა</span>
</span>
</a>
<span class="comments"><span class="field-content">1342 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/117541-ilia-ii-sheiqmna-raghac-ucnauri-situacia-romelic-istorias-ar-axsovs">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/04/ilia.jpg?itok=V9VEvFxw" width="125" height="125" />	<span class="btn-play"></span></span>
<span class="title">ილია II: შეიქმნა რაღაც უცნაური სიტუაცია, რომელიც ისტორიას არ ახსოვს</span>
</span>
</a>
<span class="comments"><span class="field-content">1216 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/117521-qumsishvili-safinanso-zedamxedveloba-erovnul-bankshi-dabrundeba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/01/15235606_372353996442964_7335301984697470627_o.jpg?itok=E4JXx5Ti" width="125" height="125" title="დიმიტრი ქუმსიშვილი" />	</span>
<span class="title">ქუმსიშვილი: საფინანსო ზედამხედველობა ეროვნულ ბანკში დაბრუნდება</span>
</span>
</a>
<span class="comments"><span class="field-content">1198 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/story/117528-trampis-mier-naxsenebi-shvedetshi-momxdari-ararsebuli-incidenti-da-bildtis-pasuxi">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/02/150916-donald-trump-face-ap-1160.jpg?itok=ApQTqCk6" width="125" height="125" />	</span>
<span class="title">ტრამპის მიერ ნახსენები შვედეთში მომხდარი არარსებული ინციდენტი და ბილდტის პასუხი</span>
</span>
</a>
<span class="comments"><span class="field-content">982 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/117566-meria-7-martamde-aeroportidan-tbilisis-mimartulebit-modzraoba-gadaiketeba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/01/4I0A8176.jpg?itok=_9v1sNEZ" width="125" height="125" title="თბილისის მერია" />	</span>
<span class="title">მერია: 7 მარტამდე, აეროპორტიდან თბილისის მიმართულებით მოძრაობა გადაიკეტება</span>
</span>
</a>
<span class="comments"><span class="field-content">778 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/117544-gazis-tarifi-sheidzleba-gaizardos-2005-tslis-shemdeg-pirvelad-semeki-tarifs-daadgens">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/02/milsadeni.jpg?itok=bZ2zxRGT" width="125" height="125" />	</span>
<span class="title">გაზის ტარიფი შეიძლება გაიზარდოს - 2005 წლის შემდეგ პირველად, სემეკი ტარიფს დაადგენს</span>
</span>
</a>
<span class="comments"><span class="field-content">759 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/story/117520-turqetis-sazghvarze-saqartvelos-moqalaqe-daakaves-romelic-chantashi-imaleboda">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/02/georgian-in-turkey_58abdc865d894.jpg?itok=XkifyC7N" width="125" height="125" />	</span>
<span class="title">თურქეთის საზღვარზე საქართველოს მოქალაქე დააკავეს, რომელიც ჩანთაში იმალებოდა</span>
</span>
</a>
<span class="comments"><span class="field-content">693 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		<figure class="content-body-image content-mainimage top-overflow"><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2016/11/shota100.PNG?itok=hlD05ZWa"><img src="http://www.tabula.ge/files/styles/tab_content_mainimage/public/photos/2016/11/shota100.PNG?itok=PsRYio7Z" alt=""></a><figcaption> <em>ფოტო: ტაბულა</em></figcaption></figure>    		<p>22 თებერვლის ვაჭრობის შედეგად, ლარი დოლართან და ევროსთან მიმართებით გამყარდა. ახალი კურსით ერთი დოლარი 2.6029 ლარი ღირს, რაც აქამდე მოქმედ კურსთან შედარებით 2.96 თეთრით ნაკლებია. </p>
<p>ახალი კურსით ერთი ევრო 2.7333 ლარი ღირს, რაც აქამდე მოქმედ კურსთან შედარებით 4.06 თეთრით ნაკლებია.</p>
<div class="sa_misc_placeholder_widget sa_misc_social_embed"><script id="infogram_0_b79e409b-dc77-4b95-992e-a53b767eabad" title="" src="//e.infogr.am/js/dist/embed.js?WRh" type="text/javascript"></script></div>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ლარი</a><a href="/ge/topic/%E1%83%93%E1%83%9D%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">დოლარი</a><a href="/ge/topic/%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ევრო</a><a href="/ge/topic/%E1%83%94%E1%83%A0%E1%83%9D%E1%83%95%E1%83%9C%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%91%E1%83%90%E1%83%9C%E1%83%99%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ეროვნული ბანკი</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/276s" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom">
    	          	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/tabula.ge/videos/1612383452124044/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/117554-96-tslis-tsin-21-tebervals-damfudznebelma-krebam-qveknis-pirveli-konstitucia-miigho">96 წლის წინ, 21 თებერვალს დამფუძნებელმა კრებამ ქვეყნის პირველი კონსტიტუცია მიიღო</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/117571-uaqcizo-arkis-realizaciistvis-metsarme-daakaves">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/777153312441687.jpg?itok=jD_ZeviZ" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">უაქციზო არაყი</span></span>
            				                				</span>
        				    <strong class="title">უაქციზო არყის რეალიზაციისთვის მეწარმე დააკავეს</strong>
        				    <time class="date">22 თებერვალი 2017, 12:27</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/117548-samartaldamcavta-dacvis-ligis-damfudznebeli-mamaladzis-saqme-burusit-aris-moculi">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/1612133055482417.jpg?itok=rv38jnrS" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">გიორგი მამალაძის საქმე</span></span>
            				                				</span>
        				    <strong class="title">სამართალდამცავთა დაცვის ლიგის დამფუძნებელი: მამალაძის საქმე ბურუსით არის მოცული</strong>
        				    <time class="date">21 თებერვალი 2017, 18:31</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/117541-ilia-ii-sheiqmna-raghac-ucnauri-situacia-romelic-istorias-ar-axsovs">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/04/ilia.jpg?itok=1sq5dQnU" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">საქართველოს საპატრიარქო</span></span>
            				                				</span>
        				    <strong class="title">ილია II: შეიქმნა რაღაც უცნაური სიტუაცია, რომელიც ისტორიას არ ახსოვს</strong>
        				    <time class="date">21 თებერვალი 2017, 17:21</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/117519-sagamodziebo-samsaxuri-didi-odenobit-kontrabanduli-xizilalis-shemotana-aghvkvetet">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/img.jpg?itok=3Ry45wAz" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">კონტრაბანდა</span></span>
            				                				</span>
        				    <strong class="title">საგამოძიებო სამსახური: დიდი ოდენობით კონტრაბანდული ხიზილალის შემოტანა აღვკვეთეთ</strong>
        				    <time class="date">21 თებერვალი 2017, 11:23</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/tv/mdzime/117511-aleqsandre-jejelava">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/JLwqflk9K8c.jpg?itok=iQxST9XC" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				</span>
        				    <strong class="title">ალექსანდრე ჯეჯელავა</strong>
        				    <time class="date">20 თებერვალი 2017, 21:46</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/117506-ilia-ii-mamaladzis-saqmeze-shevistsavlit-xelisuflebastan-ertad-da-gamovitant-daskvnas">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/15192562_1333695423339305_7761697969092921729_n.jpg?itok=IdyM1J_B" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">გიორგი მამალაძის საქმე</span></span>
            				                				</span>
        				    <strong class="title">ილია II მამალაძის საქმეზე: შევისწავლით ხელისუფლებასთან ერთად და გამოვიტანთ დასკვნას</strong>
        				    <time class="date">20 თებერვალი 2017, 19:07</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-117592">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/story/117592-lari-dolartan-3-tetrit-evrostan-ki-4-tetrit-gamkarda" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":117592},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-0ac32ed2f0f9daec6b02d0020fe84d0a">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/117544-gazis-tarifi-sheidzleba-gaizardos-2005-tslis-shemdeg-pirvelad-semeki-tarifs-daadgens"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/milsadeni.jpg?itok=_KNxgq_9" alt=""><span class="title">გაზის ტარიფი შეიძლება გაიზარდოს - 2005 წლის შემდეგ პირველად, სემეკი ტარიფს დაადგენს</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/verbatim/117593-meufe-antoni-ets-cianidis-saqmeze-xelisuflebam-ichqara-ashkarad-gamoucdelebi-arian"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/Mitropoliti_antoni%E1%83%90%E1%83%90.jpg?itok=iGZ7CVVl" alt=""><span class="title">მეუფე ანტონი ე.წ. ციანიდის საქმეზე: ხელისუფლებამ იჩქარა, აშკარად  გამოუცდელები არიან</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/116195-kaladze-ugulavas-konkretul-saqmeebze-arsebul-kitxvebze-pasuxis-gacema-moutsevs"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/12/kaladze.PNG?itok=hCKh3wp8" alt=""><span class="title">კალაძე: უგულავას კონკრეტულ საქმეებზე არსებულ კითხვებზე პასუხის გაცემა მოუწევს</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/verbatim/101717-ivanishvili-urtmelidzis-ganchinebaze-sazghvargaret-amis-praqtika-gacilebit-didia"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2015/10/%E1%83%91%E1%83%98%E1%83%AB%E1%83%9D.png?itok=_8wJ8RFt" alt=""><span class="title">ივანიშვილი ურთმელიძის განჩინებაზე: საზღვარგარეთ ამის პრაქტიკა გაცილებით დიდია</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>