<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="ადამიანის უფლებათა დაცვისა და სამოქალაქო ინტეგრაციის კომიტეტზე ქართული ოცნების დეპუტატმა ვანო ზარდიაშვილმა თქვა, რომ სახალხო დამცველის მოადგილემ 140 ათას ლარიანი ავტომობილი ბიუჯეტის ფულით იყიდა, რა" />
<meta name="keywords" content="ვანო ზარდიაშვილი, უჩა ნანუაშვილი, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="ვანო ზარდიაშვილი, უჩა ნანუაშვილი" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/119802" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls" />
<meta property="og:description" content="ადამიანის უფლებათა დაცვისა და სამოქალაქო ინტეგრაციის კომიტეტზე ქართული ოცნების დეპუტატმა ვანო ზარდიაშვილმა თქვა, რომ სახალხო დამცველის მოადგილემ 140 ათას ლარიანი ავტომობილი ბიუჯეტის ფულით იყიდა, რა" />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/04/Capture_20.PNG?itok=Dbqd7dns" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls" />
<meta name="twitter:title" content="ზარდიაშვილი: &quot;არჩევანის&quot; სათაური იქნებოდა - &quot;როგორ ხარჯავს ომბუდსმენი ხალხის ფულს&quot;" />
<meta name="twitter:description" content="ადამიანის უფლებათა დაცვისა და სამოქალაქო ინტეგრაციის კომიტეტზე ქართული ოცნების დეპუტატმა ვანო ზარდიაშვილმა თქვა, რომ სახალხო დამცველის მოადგილემ 140 ათას ლარიანი ავტომობილი ბიუჯეტის ფულით იყიდა, რა" />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/04/Capture_20.PNG?itok=Dbqd7dns" />
        <title>ზარდიაშვილი: "არჩევანის" სათაური იქნებოდა - "როგორ ხარჯავს ომბუდსმენი ხალხის ფულს" &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_un5MUQ2VpIwilb6eT1PEO_EpHrW_eaaBi5BLhQsXU0U.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"MohIHJzTJjv67EKG2tIRshitdyGLI1Q-NMlvFV60LiI","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-119802 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="სამშაბათი, 2 მაისი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
					<div class="ad-home-streach">
						</div>
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    		    			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%98%E1%83%A3%E1%83%A1%E1%83%A2%E1%83%98%E1%83%AA%E1%83%98%E1%83%98%E1%83%A1-%E1%83%A3%E1%83%9B%E1%83%90%E1%83%A6%E1%83%9A%E1%83%94%E1%83%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel">იუსტიციის უმაღლეს</a></strong>
    						<h1>ზარდიაშვილი: &quot;არჩევანის&quot; სათაური იქნებოდა - &quot;როგორ ხარჯავს ომბუდსმენი ხალხის ფულს&quot;</h1>
		<div class="meta">
			<time datetime="2017-05-02T16:00:36+04:00">სამშაბათი, 2 მაისი, 2017 - 16:00</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">89</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/2a2z" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/2a2z' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fstory%2F119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls"></div>
	</div>		
			</header>

	
		
		
		
	<aside class="omSidebar sidebarInner">
		
				
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/CD-tabula-300X250.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-6a295ca87103f19d258f64d2c2a9983d">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/119739-vin-arian-ghamis-mglebi"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/original.jpg?itok=rBefquQX" width="310" height="174" title="ვლადიმირ პუტინი და &quot;ღამის მგლების&quot; პრეზიდენტი ალექსანდრ ზალდასტანოვი" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A6%E1%83%90%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%92%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ღამის მგლები</a></strong>
		<span class="title"><a href="/ge/story/119739-vin-arian-ghamis-mglebi">ვინ არიან &quot;ღამის მგლები&quot;?</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/119387-strasburgis-mosamartleoba-68-kandidats-surs-ixilet-sia"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/echr.jpg?itok=LKjuc3wV" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A1%E1%83%A2%E1%83%A0%E1%83%90%E1%83%A1%E1%83%91%E1%83%A3%E1%83%A0%E1%83%92%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel">სტრასბურგის სასამართლო</a></strong>
		<span class="title"><a href="/ge/story/119387-strasburgis-mosamartleoba-68-kandidats-surs-ixilet-sia">სტრასბურგის მოსამართლეობა 68 კანდიდატს სურს - იხილეთ სია</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/119363-erdoghani-sikvdilit-dasjis-aghdgenis-sakitxze-referendumis-chatarebas-gegmavs"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/download_4.jpg?itok=B42kn7R3" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%97%E1%83%A3%E1%83%A0%E1%83%A5%E1%83%94%E1%83%97%E1%83%98%E1%83%A1-%E1%83%A0%E1%83%94%E1%83%A4%E1%83%94%E1%83%A0%E1%83%94%E1%83%9C%E1%83%93%E1%83%A3%E1%83%9B%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">თურქეთის რეფერენდუმი</a></strong>
		<span class="title"><a href="/ge/story/119363-erdoghani-sikvdilit-dasjis-aghdgenis-sakitxze-referendumis-chatarebas-gegmavs">ერდოღანი სიკვდილით დასჯის აღდგენის საკითხზე რეფერენდუმის ჩატარებას გეგმავს</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-53a5ee706e9dcf7a6192a07de9732f84">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/story/119739-vin-arian-ghamis-mglebi">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/04/original.jpg?itok=-49nl9kU" width="125" height="125" title="ვლადიმირ პუტინი და &quot;ღამის მგლების&quot; პრეზიდენტი ალექსანდრ ზალდასტანოვი" />	</span>
<span class="title">ვინ არიან &quot;ღამის მგლები&quot;?</span>
</span>
</a>
<span class="comments"><span class="field-content">5736 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/story/119765-sajaro-moxeleebs-12-klasi-mienichebat-ris-safudzvelzec-mat-danamatebi-daenishnebat">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/09/premierrrr.PNG?itok=wtmfc5fr" width="125" height="125" />	</span>
<span class="title">საჯარო მოხელეებს 12 კლასი მიენიჭებათ, რის საფუძველზეც მათ დანამატები დაენიშნებათ</span>
</span>
</a>
<span class="comments"><span class="field-content">4348 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/story/119767-tbilisi-barselonas-pirdapir-frenebze-ori-gzis-minimaluri-fasi-458-evro-iqneba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/04/skyline-barcelona-via-vespa.jpg?itok=N3SELwqp" width="125" height="125" />	</span>
<span class="title">თბილისი-ბარსელონას პირდაპირ ფრენებზე ორი გზის მინიმალური ფასი 458 ევრო იქნება</span>
</span>
</a>
<span class="comments"><span class="field-content">3392 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/119794-hbo-s-serialshi-saqartvelos-prezidenti-daakaves">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/05/veep1.PNG?itok=YM4ES5bT" width="125" height="125" />	</span>
<span class="title">HBO-ს სერიალში საქართველოს პრეზიდენტი დააკავეს</span>
</span>
</a>
<span class="comments"><span class="field-content">3229 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/119770-ghamis-mglebi-polonetshi-tselsac-ar-sheushves">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/05/e5a477d942c12acaa4f72fd22534352d.jpg?itok=dezJPyd4" width="125" height="125" />	</span>
<span class="title">&quot;ღამის მგლები&quot; პოლონეთში წელსაც არ შეუშვეს</span>
</span>
</a>
<span class="comments"><span class="field-content">1920 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/story/119774-rusuli-aviakompania-aeroflot-is-tvitmfrinavi-dzlier-turbulentul-zonashi-mokva">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/05/aeroflot.jpg?itok=wqM1_V5r" width="125" height="125" />	</span>
<span class="title">რუსული ავიაკომპანია Aeroflot-ის თვითმფრინავი ძლიერ ტურბულენტულ ზონაში მოყვა</span>
</span>
</a>
<span class="comments"><span class="field-content">1826 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/119772-xulordava-uvizo-mimosvlit-11-700-mde-moqalaqem-isargebla-26-ukan-moabrunes">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/11/xulordava.PNG?itok=nfPy5bzg" width="125" height="125" />	</span>
<span class="title">ხულორდავა: უვიზო მიმოსვლით 11 700-მდე მოქალაქემ ისარგებლა, 26 - უკან მოაბრუნეს</span>
</span>
</a>
<span class="comments"><span class="field-content">1730 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/119741-tbilisis-9-raions-eleqtroenergia-1-maiss-shezghudvit-mietsodeba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2015/11/Light-Bulb.jpg?itok=zFD1zDZI" width="125" height="125" />	</span>
<span class="title">თბილისის 9 რაიონს ელექტროენერგია 1 მაისს შეზღუდვით მიეწოდება</span>
</span>
</a>
<span class="comments"><span class="field-content">1693 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/verbatim/119764-narmania-damtsvar-xeebze-tu-ase-shestkivat-guli-uketesi-iqneba-bars-mokidon-xeli">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/06/8jpg.jpg?itok=eBkV8Mtu" width="125" height="125" />	</span>
<span class="title">ნარმანია დამწვარ ხეებზე: თუ ასე შესტკივათ გული, უკეთესი იქნება, ბარს მოკიდონ ხელი</span>
</span>
</a>
<span class="comments"><span class="field-content">799 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		<figure class="content-body-image content-mainimage top-overflow"><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2017/04/Capture_20.PNG?itok=fnQFRo_u"><img src="http://www.tabula.ge/files/styles/tab_content_mainimage/public/photos/2017/04/Capture_20.PNG?itok=p-31cS_Y" alt=""></a><figcaption> <em>ფოტო: საზოგადოებრივი მაუწყებელი</em></figcaption></figure>    		<p>ადამიანის უფლებათა დაცვისა და სამოქალაქო ინტეგრაციის კომიტეტზე ქართული ოცნების დეპუტატმა ვანო ზარდიაშვილმა თქვა, რომ სახალხო დამცველის მოადგილემ 140 ათას ლარიანი ავტომობილი ბიუჯეტის ფულით იყიდა, რასაც ნანუაშვილმა ტყუილი უწოდა და ზარდიაშვილის წარსული გაიხსენა.</p>
<p>სხდომაზე იუსტიციის უმაღლესი საბჭოს <a href="http://www.tabula.ge/ge/story/119631-sabcho-daushvebelia-iseti-gancxadebebi-romelic-sheuracxkofs-sasamartlos-prestizhs" target="_blank">ინიციატივას</a> განიხილავდნენ, რომლის მიხედვითაც, მოსამართლეების მიმართ შეურაცხყოფა დასჯადი უნდა გახდეს.</p>
<p>"გადაცემა არჩევანში სათაური იქნებოდა ასეთი - "როგორ ფლანგავს უჩა ნანუაშვილი ხალხის ფულს". მერე ანახებდნენ 140 ათას ლარიან მანქანას, რომელიც თქვენი მოადგილისთვის იყიდეთ. როგორ არღვევს სახალხო დამცველი ადამიანის უფლებებს", -თქვა ზარდიაშვილმა.</p>
<p>ნანუაშვილმა თქვა, რომ ზარდიაშვილი იტყუება და მისი მოადგილის ავტომობილი 41 ათასი დოლარი ღირდა.</p>
<p>"იმ შემთხვევაში, თუ რომელიმე პოლიტიკური ძალის ინტერესში აღარ მოხვალთ, ეგრევე დაიწყებენ თქვენს წინააღმდეგ მიზანმიმართულ დისკრედიტაციას. დღეს საღამოს არჩევანს უყურეთ და მიხვდებით, რაზე გესაუბრებით", - თქვა დეპუტატმა.</p>
<p>ომბუდსმენმა ზარდიაშვილის ბრალდება სახალხო დამცველის დისკრედიტაციის მცდელობად შეაფასა.</p>
<p>"თქვენ, 2012 წლამდე იყავით თბილისის საქალაქო სასამართლოს მენეჯერი. სწორედ იმ წლებში, არაერთი უკანონო გადაწყვეტილება იყო მიღებული, გამამართლებელი განაჩენების რაოდენობა იყო 0,1%. ასევე, იმ პერიოდში, არაერთი ადამიანი, მათ შორის თქვენი თანამშრომლები, გიჩიოდათ. ისინი თქვენ გადანაშაულებდნენ ზეწოლაში. იმასთან დაკავშირებით, რომ ქართული ოცნების მხარდასაჭერ აქციაში მონაწილეობას უკრძალავდით.</p>
<p>თქვენი მეუღლე ასევე მუშაობს იუსტიციის უმაღლეს საბჭოში ერთ-ერთი დეპარტამენტის უფროსად, რომელსაც ევალება მოსამართლეთა საქმიანობის შეფასების მართვა. აქედან გამომდინარე, ჩემთვის გასაგებია, რატომ არის თქვენთვის მიუღებელი ჩვენი რეკომენდაციები", - ამბობს ნანუაშვილი.</p>
<p>კომიტეტის თავმჯდომარემ სოფიო კილაძემ რუსთავი 2 პოლიტიკური დისკრედიტაციის ჩემპიონად დაასახელა.</p>
<p>"მოსამართლეებთან მიმართებით, ყველა ადმიანი, ვინც ვიღაცისთვის პოლიტიკურად მიუღებელია, ხდება მიზანმიმართული პოლიტიკური დისკრედიტაცია. მათ შორის, რუსთავი 2 არის ამის ჩემპიონი", - თქვა კილაძემ.</p>
<p>სახალხო დამცველმა დეპუტატების გამოსვლები მასზე თავდასხმად შეაფასა.</p>
<p>საქართველოს იუსტიციის უმაღლესი საბჭო დაუშვებლად მიიჩნევს სასამართლო კორპუსის და მოსამართლის მიმართ ნებისმიერ ისეთ საჯარო განცხადებას, "რომელიც აშკარად შეურაცხყოფს სასამართლოს პრესტიჟსა და ავტორიტეტს". </p>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%95%E1%83%90%E1%83%9C%E1%83%9D-%E1%83%96%E1%83%90%E1%83%A0%E1%83%93%E1%83%98%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ვანო ზარდიაშვილი</a><a href="/ge/topic/%E1%83%A3%E1%83%A9%E1%83%90-%E1%83%9C%E1%83%90%E1%83%9C%E1%83%A3%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">უჩა ნანუაშვილი</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/2a2z" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom">
    	          	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/tabula.ge/videos/1688314421197613/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/119675-umravlesobis-tsevrebi-qucnashvilis-gancxadebaze-qveknis-gacisfrebis-shesaxeb">უმრავლესობის წევრები ქუცნაშვილის განცხადებაზე, ქვეყნის "გაცისფრების" შესახებ</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/119803-msgavseba-qartuli-ocnebisa-da-fashisturi-italiis-saarchevno-sistemebs-shoris-video">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/05/1693707727324949.jpg?itok=jN-n-nBE" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">საკონსტიტუციო ცვლილებები</span></span>
            				                				</span>
        				    <strong class="title">მსგავსება ქართული ოცნებისა და ფაშისტური იტალიის საარჩევნო სისტემებს შორის - VIDEO</strong>
        				    <time class="date">2 მაისი 2017, 16:06</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/119789-garevachrobis-konstruqciebi-varketilis-metros-mimdebare-teritoriidanac-gaitanes">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/05/1716138041736122.jpg?itok=j8FW8pXd" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">გარევაჭრობა</span></span>
            				                				</span>
        				    <strong class="title">გარევაჭრობის კონსტრუქციები ვარკეთილის მეტროს მიმდებარე ტერიტორიიდანაც გაიტანეს</strong>
        				    <time class="date">2 მაისი 2017, 10:31</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/119771-mtavar-prokuraturastan-vazha-nachkebias-mxardamcheri-aqcia-gaimarta">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/05/18198778_1507301695947749_8345084129790492657_n.jpg?itok=pAYvp3Ka" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ვაჟა ნაჭყებიას საქმე</span></span>
            				                				</span>
        				    <strong class="title">მთავარ პროკურატურასთან ვაჟა ნაჭყებიას მხარდამჭერი აქცია გაიმართა</strong>
        				    <time class="date">1 მაისი 2017, 17:58</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/119759-kobaxidze-plebiscitit-xalxma-sheidzleba-sikvdilit-dasjis-aghdgenac-airchios">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/10/kobauia.png?itok=FQb6XMFb" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">პლებისციტი</span></span>
            				                				</span>
        				    <strong class="title">კობახიძე: პლებისციტით ხალხმა შეიძლება სიკვდილით დასჯის აღდგენაც აირჩიოს</strong>
        				    <time class="date">1 მაისი 2017, 14:08</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/119757-iusticiis-sabchom-sami-mediis-tsarmomadgenlebs-ets-pozitiuri-gadacemebi-shestavaza">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2015/11/3434.jpg?itok=E3LdLBLY" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">სასამართლო სისტემა</span></span>
            				                				</span>
        				    <strong class="title">იუსტიციის საბჭომ სამი მედიის წარმომადგენლებს ე.წ პოზიტიური გადაცემები შესთავაზა</strong>
        				    <time class="date">1 მაისი 2017, 13:48</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/119756-baqradze-plebiscitis-dasanishnad-kardakaris-principit-mosaxleobas-gamovkitxavt">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/05/%E1%83%91%E1%83%90%E1%83%A5%E1%83%A0%E1%83%90%E1%83%AB%E1%83%94.PNG?itok=KwI1r9zV" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">პლებისციტი</span></span>
            				                				</span>
        				    <strong class="title">ბაქრაძე: პლებისციტის დასანიშნად, კარდაკარის პრინციპით მოსახლეობას გამოვკითხავთ</strong>
        				    <time class="date">1 მაისი 2017, 13:33</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-119802">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/story/119802-zardiashvili-archevanis-satauri-iqneboda-rogor-xarjavs-ombudsmeni-xalxis-fuls" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":119802},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-a454f0ae76189a615d3dd526727995d0">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/119805-tavdacva-mrchevlis-posti-gavauqmet-am-gzit-dazogili-tanxa-chinosnebze-gadavanatsilet"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/08/14141529_1292528174113255_3570074635906241926_n.jpg?itok=rSB2Dttb" alt=""><span class="title">თავდაცვა: მრჩევლის პოსტი გავაუქმეთ, ამ გზით დაზოგილი თანხა ჩინოსნებზე გადავანაწილეთ</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/story/118992-tetri-saxli-siriashi-momxdari-qimiuri-tavdasxmis-ukan-asadis-mtavroba-idga"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/_95458299_f77b5b9d-0f55-48f2-88bd-104bccb2acc6.jpg?itok=oSJw166G" alt=""><span class="title">თეთრი სახლი: სირიაში მომხდარი &quot;ქიმიური თავდასხმის&quot; უკან ასადის მთავრობა იდგა</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/119804-eliavas-bazrobastan-avariam-kidev-erti-qveiti-imsxverpla"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2014/10/crime.jpg?itok=jrBtkxvc" alt=""><span class="title">ელიავას ბაზრობასთან ავარიამ კიდევ ერთი ქვეითი იმსხვერპლა</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/story/119770-ghamis-mglebi-polonetshi-tselsac-ar-sheushves"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/05/e5a477d942c12acaa4f72fd22534352d.jpg?itok=KgtgUOXf" alt=""><span class="title">&quot;ღამის მგლები&quot; პოლონეთში წელსაც არ შეუშვეს</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>