<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="შინაგან საქმეთა სამინისტროს ცნობით, ბათუმში განსაკუთრებით დიდი ოდენობით ნარკოტიკული საშუალების უკანონო შეძენა-შენახვის ბრალდებით უკრაინის მოქალაქე დააკავეს. " />
<meta name="keywords" content="შსს, ნარკოპოლიტიკა, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="შსს, ნარკოპოლიტიკა" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/122711" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet" />
<meta property="og:description" content="შინაგან საქმეთა სამინისტროს ცნობით, ბათუმში განსაკუთრებით დიდი ოდენობით ნარკოტიკული საშუალების უკანონო შეძენა-შენახვის ბრალდებით უკრაინის მოქალაქე დააკავეს. " />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2016/05/Screen%20Shot%202016-05-09%20at%2010.21.47%20AM.png?itok=X6stVx0i" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet" />
<meta name="twitter:title" content="შსს: დიდი ოდენობით ნარკოტიკის შეძენა-შენახვისთვის უკრაინის მოქალაქე დავაკავეთ" />
<meta name="twitter:description" content="შინაგან საქმეთა სამინისტროს ცნობით, ბათუმში განსაკუთრებით დიდი ოდენობით ნარკოტიკული საშუალების უკანონო შეძენა-შენახვის ბრალდებით უკრაინის მოქალაქე დააკავეს. " />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2016/05/Screen%20Shot%202016-05-09%20at%2010.21.47%20AM.png?itok=X6stVx0i" />
        <title>შსს: დიდი ოდენობით ნარკოტიკის შეძენა-შენახვისთვის უკრაინის მოქალაქე დავაკავეთ &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_un5MUQ2VpIwilb6eT1PEO_EpHrW_eaaBi5BLhQsXU0U.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"qbXwaFftZaKHW6pps-TmdUmNGuedn8zFTGdIFOHiNYw","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-122711 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="პარასკევი, 4 აგვისტო"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
					<div class="ad-home-streach">
						</div>
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    		    			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A8%E1%83%A1%E1%83%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel">შსს</a></strong>
    						<h1>შსს: დიდი ოდენობით ნარკოტიკის შეძენა-შენახვისთვის უკრაინის მოქალაქე დავაკავეთ</h1>
		<div class="meta">
			<time datetime="2017-08-04T11:14:00+04:00">პარასკევი, 4 აგვისტო, 2017 - 11:14</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">99</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/2fso" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/2fso' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fstory%2F122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet"></div>
	</div>		
			</header>

	
		
		
		
	<aside class="omSidebar sidebarInner">
		
				
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/CD-tabula-300X250.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-d374a05ab181086cb75451c90660840f">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/122459-qurtistani-gza-referendumidan-damoukideblobamde"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/kurdistan-map.png?itok=xBDnPmji" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel">მსოფლიო</a></strong>
		<span class="title"><a href="/ge/story/122459-qurtistani-gza-referendumidan-damoukideblobamde">ქურთისტანი: გზა რეფერენდუმიდან დამოუკიდებლობამდე</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/122045-vin-emuqreboda-jgufuri-gaupatiurebit-tatia-dolidzes"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/20031702_10154563250146816_7525351114067244724_n.jpg?itok=J6U43h2Q" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%94%E1%83%AC-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90-%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A8%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ე.წ ქართველთა მარში</a></strong>
		<span class="title"><a href="/ge/story/122045-vin-emuqreboda-jgufuri-gaupatiurebit-tatia-dolidzes">ვინ ემუქრებოდა ჯგუფური გაუპატიურებით თათია დოლიძეს</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/121936-qartvelta-rusuli-marshi"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/20031033_1744315068941518_286816560_n.jpg?itok=vOMJ7TIA" width="310" height="174" title="ფოტო: ლიბერალიზმის სასწავლო ცენტრი/LibCenter" /></a><span class="btn-play"></span></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%90%E1%83%92%E1%83%90%E1%83%9C%E1%83%93%E1%83%90-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">რუსული პროპაგანდა საქართველოში</a></strong>
		<span class="title"><a href="/ge/story/121936-qartvelta-rusuli-marshi">ქართველთა რუსული მარში</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-23b5fbf96c02eea2e89ff29196df5201">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/story/122702-neiromecnierebis-jgufma-simgherebis-sia-sheqmnes-romlebic-stress-amcirebs">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/08/p02q824y.jpg?itok=klSg-uk8" width="125" height="125" />	</span>
<span class="title">ნეირომეცნიერების ჯგუფმა სიმღერების სია შექმნეს, რომლებიც სტრესს ამცირებს</span>
</span>
</a>
<span class="comments"><span class="field-content">4416 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/story/122695-mixeil-saakashvili-msoflio-liderebtan-ertad-gadaghebul-fotoebs-aqveknebs">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/08/20479440_1640326029331105_2792759033450460609_n.jpg?itok=tAQMPEha" width="125" height="125" title="მიხეილ სააკაშვილი და აშშ-ის პრეზიდენტი დონალდ ტრამპი" />	</span>
<span class="title">მიხეილ სააკაშვილი მსოფლიო ლიდერებთან ერთად გადაღებულ ფოტოებს აქვეყნებს</span>
</span>
</a>
<span class="comments"><span class="field-content">2675 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/story/122685-7-tveshi-4-milioni-vizitori-shemovida-qveknebi-saidanac-kvelaze-meti-vizitori-shemodis">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/01/batum.jpg?itok=vrNMwlkh" width="125" height="125" title="ბათუმი" />	</span>
<span class="title">7 თვეში 4 მილიონი ვიზიტორი შემოვიდა - ქვეყნები საიდანაც ყველაზე მეტი ვიზიტორი შემოდის</span>
</span>
</a>
<span class="comments"><span class="field-content">2578 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/verbatim/122654-xabeishvili-chergobokeria-gadavida-politikur-vachrobaze-xelisuflebastan">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/08/17264537_1397178900334476_8887064964677065407_n_0.jpg?itok=m_2lML8l" width="125" height="125" />	</span>
<span class="title">ხაბეიშვილი: ჩერგობოკერია გადავიდა პოლიტიკურ ვაჭრობაზე ხელისუფლებასთან</span>
</span>
</a>
<span class="comments"><span class="field-content">2572 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/verbatim/122660-inashvili-xelisuflebastan-saerto-ena-ver-movdzebnet-samagierod-bokeriam-modzebna">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/Capture_35.PNG?itok=XR88aZiO" width="125" height="125" />	</span>
<span class="title">ინაშვილი: ხელისუფლებასთან საერთო ენა ვერ მოვძებნეთ, სამაგიეროდ ბოკერიამ მოძებნა</span>
</span>
</a>
<span class="comments"><span class="field-content">2063 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/story/122643-194-sapatrulo-avtomobili-mtavrobam-savaraudod-chatskobili-tenderit-sheidzina">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/08/polic.jpg?itok=CdCDEmzv" width="125" height="125" />	</span>
<span class="title">194 საპატრულო ავტომობილი მთავრობამ სავარაუდოდ &quot;ჩაწყობილი&quot; ტენდერით შეიძინა</span>
</span>
</a>
<span class="comments"><span class="field-content">2027 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/122671-stokholmshi-kaci-penisis-gadidebis-operacias-emsxverpla">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/08/041717_trainingsurgery_THUMB_LARGE.jpg?itok=MK-_e1UB" width="125" height="125" />	</span>
<span class="title">სტოკჰოლმში კაცი პენისის გადიდების ოპერაციას ემსხვერპლა</span>
</span>
</a>
<span class="comments"><span class="field-content">1779 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/122657-margvelashvili-saakashvilze-chems-pasuxs-shemdeg-naxavt-tu-is-saqartvelos-momartavs">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/08/%E1%83%A1%E1%83%90%E1%83%A4%E1%83%90%E1%83%92%E1%83%A1%E1%83%92.png?itok=8ZC3srrd" width="125" height="125" />	</span>
<span class="title">მარგველაშვილი სააკაშვილზე: ჩემს პასუხს შემდეგ ნახავთ, თუ ის საქართველოს მომართავს</span>
</span>
</a>
<span class="comments"><span class="field-content">1765 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/story/122672-satransporto-kompania-serveri-daitsva-qalaqshi-avtobusebis-tabloebi-gamortulia">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/08/bus.jpg?itok=k-3KmC8N" width="125" height="125" />	</span>
<span class="title">სატრანსპორტო კომპანია: სერვერი დაიწვა, ქალაქში ავტობუსების ტაბლოები გამორთულია</span>
</span>
</a>
<span class="comments"><span class="field-content">1764 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		<figure class="content-body-image content-mainimage top-overflow"><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2016/05/Screen%20Shot%202016-05-09%20at%2010.21.47%20AM.png?itok=AaHKWKZn"><img src="http://www.tabula.ge/files/styles/tab_content_mainimage/public/photos/2016/05/Screen%20Shot%202016-05-09%20at%2010.21.47%20AM.png?itok=_Fh_96iW" alt=""></a><figcaption> <em>ფოტო: შსს</em></figcaption></figure>    		<p>შინაგან საქმეთა სამინისტროს ცნობით, ბათუმში განსაკუთრებით დიდი ოდენობით ნარკოტიკული საშუალების უკანონო შეძენა-შენახვის ბრალდებით უკრაინის მოქალაქე დააკავეს. </p>
<p>უწყების ინფორმაციით, სამართალდამცველებმა დაკავებულის პირადი ჩხრეკისას ბუპრენორფინის შემცველი ნარკოტიკული საშუალების 360 აბი და 79 ნატეხი ამოიღეს. </p>
<p>"შსს-ს ცენტრალური კრიმინალური პოლიციის დეპარტამენტის ნარკოტიკების უკანონო ბრუნვის წინააღმდეგ ბრძოლის მთავარი სამმართველოს, აჭარის პოლიციის დეპარტამენტისა და საპატრულო პოლიციის დეპარტრამენტის აჭარის მთავარი სამმართველოს თანამშრომლებმა, ერთობლივად ჩატარებული ოპერატიულ-სამძებრო ღონისძიებების შედეგად, განსაკუთრებით დიდი ოდენობით ნარკოტიკული საშუალების უკანონო შეძენა-შენახვის  ბრალდებით,  უკრაინის მოქალაქე,  1983 წელს დაბადებული  მ.მ. ბათუმში  დააკავეს,"- წერია შსს-ის განცხადებაში. </p>
<p>გამოძიება დაწყებულია სისხლის სამართლის კოდექსის 260-ე მუხლის მე-6 ნაწილის "ა" ქვეპუნქტით, რაც გულისხმობს დიდი ოდენობით ნარკოტიკული საშუალების უკანონო შეძენა-შენახვას.</p>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%A8%E1%83%A1%E1%83%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">შსს</a><a href="/ge/topic/%E1%83%9C%E1%83%90%E1%83%A0%E1%83%99%E1%83%9D%E1%83%9E%E1%83%9D%E1%83%9A%E1%83%98%E1%83%A2%E1%83%98%E1%83%99%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ნარკოპოლიტიკა</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/2fso" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom">
    	          	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/tabula.ge/videos/1796953747000346/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/122549-ghirseuli-partniori-2017-is-gaxsnastan-dakavshirebit-koncerti-gaimarta">ღირსეული პარტნიორი 2017-ის გახსნასთან დაკავშირებით კონცერტი გაიმართა</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/122726-sagamodziebo-piri-700-mibiluris-da-500-saatis-sabazho-tsesis-darghvevit-gatanas">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/08/5OeIxvYrFqo.jpg?itok=i76C6JkK" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">საგამოძიებო სამსახური</span></span>
            				                				</span>
        				    <strong class="title">საგამოძიებო: პირი 700 მიბილურის და 500 საათის საბაჟო წესის დარღვევით გატანას ცდილობდა</strong>
        				    <time class="date">4 აგვისტო 2017, 14:54</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/122683-sergeenko-aranairi-axal-sazghvrebze-gadmotseva-ar-xdeba">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/09/%E1%83%A1%E1%83%98%E1%83%A0%E1%83%92%E1%83%9D.png?itok=UcMj1Rjz" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">მცოცავი ოკუპაცია</span></span>
            				                				</span>
        				    <strong class="title">სერგეენკო: არანაირი ახალ საზღვრებზე გადმოწევა არ ხდება</strong>
        				    <time class="date">3 აგვისტო 2017, 15:02</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/122590-ashsh-is-viceprezidentis-maik-pensis-mtavari-gzavnilebi-saqartvelostvis">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/ppence.jpg?itok=lwrI28GD" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">მაიკ პენსის ვიზიტი</span></span>
            				                				</span>
        				    <strong class="title">აშშ-ის ვიცეპრეზიდენტის მაიკ პენსის მთავარი გზავნილები საქართველოსთვის</strong>
        				    <time class="date">1 აგვისტო 2017, 16:38</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/122497-1200-metr-simaghleze-tvitmfrinavi-shtormshi-mokva-da-dazianda-pilotma-dashveba-shedzlo">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/20375656_2054737041416053_2642477284051306846_n_0.jpg?itok=ED_d4r9c" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ავიაშემთხვევა</span></span>
            				                				</span>
        				    <strong class="title">1200 მეტრ სიმაღლეზე თვითმფრინავი შტორმში მოყვა და დაზიანდა - პილოტმა დაშვება შეძლო</strong>
        				    <time class="date">29 ივლისი 2017, 00:09</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/122381-kobaxidze-dolidzes-tqven-sajaro-moxele-xart-da-politikostan-polemikashi-nu-shedixart">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/ase.png?itok=ZRwNxLcD" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">საქართველოს პარლამენტი</span></span>
            				                				</span>
        				    <strong class="title">კობახიძე დოლიძეს: თქვენ საჯარო მოხელე ხართ და პოლიტიკოსთან პოლემიკაში ნუ შედიხართ</strong>
        				    <time class="date">26 ივლისი 2017, 16:49</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/122334-makkeini-mdzime-operaciis-shemdeg-jandacvis-kanonproeqtis-kenchiskraze-mivida">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/20258457_10214038492701439_2561098549380665565_n.jpg?itok=QiDAI-zV" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">აშშ</span></span>
            				                				</span>
        				    <strong class="title">მაკკეინი მძიმე ოპერაციის შემდეგ ჯანდაცვის კანონპროექტის კენჭისყრაზე მივიდა</strong>
        				    <time class="date">26 ივლისი 2017, 00:03</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-122711">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/story/122711-shss-didi-odenobit-narkotikis-shedzena-shenaxvistvis-ukrainis-moqalaqe-davakavet" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":122711},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-fbff8f4c91a2074c232b376a2d1b3540">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/93678-bitkoini-virtualuri-valuta-romlis-gadacvla-ukve-larzecaa-shesadzlebeli"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2015/03/bitcoin.jpg?itok=TIqT8Zbb" alt=""><span class="title">ბიტკოინი-ვირტუალური ვალუტა, რომლის გადაცვლა უკვე ლარზეცაა შესაძლებელი</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/verbatim/122712-premieri-avghanetshi-daghupul-jariskacze-viziareb-ojaxis-udides-tkivils"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/04/premier.jpg?itok=L-zPQtlg" alt=""><span class="title">პრემიერი ავღანეთში დაღუპულ ჯარისკაცზე: ვიზიარებ ოჯახის უდიდეს ტკივილს</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/76961-misha-midis"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2013/11/RTX10GYY.jpg?itok=TpPbPJBY" alt=""><span class="title">მიშა მიდის (?)</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/story/103741-kuchavas-ojaxis-advokati-gamovricxavt-tvitmkvlelobas-es-aris-ganzrax-mkvleloba"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/01/advokati.png?itok=fJVdggmV" alt=""><span class="title">კუჭავას ოჯახის ადვოკატი: გამოვრიცხავთ თვითმკვლელობას, ეს არის განზრახ მკვლელობა</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>