<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="ხვალ, 7 სექტემბერს, თბილისის ნაწილს ელექტრომომარაგება შეუწყდება. თელასი მიზეზად გეგმურ სარემონტო-პროფილაქტიკურ სამუშაოებს ასახელებს. " />
<meta name="keywords" content="ელექტრომომარაგების შეზღუდვა, თელასი, თბილისი, დენი, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="ელექტრომომარაგების შეზღუდვა, თელასი, თბილისი, დენი" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/123819" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba" />
<meta property="og:description" content="ხვალ, 7 სექტემბერს, თბილისის ნაწილს ელექტრომომარაგება შეუწყდება. თელასი მიზეზად გეგმურ სარემონტო-პროფილაქტიკურ სამუშაოებს ასახელებს. " />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2016/11/newcastle-loadshedding.jpg?itok=Mol3wA6C" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba" />
<meta name="twitter:title" content="7 სექტემბერს, თბილისის შვიდ რაიონს ელექტრომომარაგება შეეზღუდება" />
<meta name="twitter:description" content="ხვალ, 7 სექტემბერს, თბილისის ნაწილს ელექტრომომარაგება შეუწყდება. თელასი მიზეზად გეგმურ სარემონტო-პროფილაქტიკურ სამუშაოებს ასახელებს. " />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2016/11/newcastle-loadshedding.jpg?itok=Mol3wA6C" />
        <title>7 სექტემბერს, თბილისის შვიდ რაიონს ელექტრომომარაგება შეეზღუდება &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_un5MUQ2VpIwilb6eT1PEO_EpHrW_eaaBi5BLhQsXU0U.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"YdGXzN0ptkmo4MA5UrTshcTfOcdIyeOXt8YxKQRj8IY","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-123819 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="ოთხშაბათი, 6 სექტემბერი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
					<div class="ad-home-streach">
						<iframe src="http://www.tabula.ge/banners/banner-elene-1000/laka1000X90.html" width="1000" height="90" frameborder="0" scrolling="no" allowfullscreen="true" style="width: 1000px; height: 90px;"></iframe>
			</div>
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    		    			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%90%E1%83%A0%E1%83%90%E1%83%92%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%96%E1%83%A6%E1%83%A3%E1%83%93%E1%83%95%E1%83%90-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ელექტრომომარაგების შეზღუდვა</a></strong>
    						<h1>7 სექტემბერს, თბილისის შვიდ რაიონს ელექტრომომარაგება შეეზღუდება</h1>
		<div class="meta">
			<time datetime="2017-09-06T20:00:29+04:00">ოთხშაბათი, 6 სექტემბერი, 2017 - 20:00</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">66</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/2hlw" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/2hlw' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fstory%2F123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba"></div>
	</div>		
			</header>

	
		
		
		
	<aside class="omSidebar sidebarInner">
		
				
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/CD-tabula-300X250.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-d7200ce5001e7c52a49b46da4eabd220">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/123814-rogor-tsarmoishva-mianmaris-sisxliani-konfliqti-romelsac-100-000-ze-meti-devnili-hkavs"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/09/mianma5_0.jpg?itok=8dO9etul" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90%E1%83%A0%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">მიანმარი</a></strong>
		<span class="title"><a href="/ge/story/123814-rogor-tsarmoishva-mianmaris-sisxliani-konfliqti-romelsac-100-000-ze-meti-devnili-hkavs">როგორ წარმოიშვა მიანმარის სისხლიანი კონფლიქტი, რომელსაც 100 000-ზე მეტი დევნილი ჰყავს</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/123729-ra-produqtis-gakidva-aikrdzaleba-skolis-bufetebshi-sia"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/08/rotier53728ffb8e3a1.jpg?itok=rJqwTguu" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%AF%E1%83%90%E1%83%9C%E1%83%A1%E1%83%90%E1%83%A6%E1%83%98-%E1%83%99%E1%83%95%E1%83%94%E1%83%91%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ჯანსაღი კვება</a></strong>
		<span class="title"><a href="/ge/story/123729-ra-produqtis-gakidva-aikrdzaleba-skolis-bufetebshi-sia">რა პროდუქტის გაყიდვა აიკრძალება სკოლის ბუფეტებში - სია</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/123743-sasamartlom-mama-giorgi-mamaladzes-9-tsliani-patimroba-miusaja"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/17103417_1369572166397556_4271420645067717748_n.jpg?itok=fTOVQW2H" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%94%E1%83%AC-%E1%83%AA%E1%83%98%E1%83%90%E1%83%9C%E1%83%98%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%9B%E1%83%94" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ე.წ ციანიდის საქმე</a></strong>
		<span class="title"><a href="/ge/story/123743-sasamartlom-mama-giorgi-mamaladzes-9-tsliani-patimroba-miusaja">სასამართლომ მამა გიორგი მამალაძეს 9-წლიანი პატიმრობა მიუსაჯა</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-7bf159a1cbb3f71107d37c763d442fb2">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/story/123791-piqselis-shenobastan-mamakacma-qali-civi-iaraghit-dachra-shemdeg-ki-keli-gamoichra">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/09/pixel%202.jpg?itok=Icx2YbR_" width="125" height="125" />	</span>
<span class="title">პიქსელის შენობასთან მამაკაცმა ქალი ცივი იარაღით დაჭრა, შემდეგ კი ყელი გამოიჭრა</span>
</span>
</a>
<span class="comments"><span class="field-content">13824 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/story/123775-putini-chrdiloet-koreaze-urchevniat-balaxi-chamon-vidre-birtvuli-programa-sheacheron">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/02/shampanskoe.jpg?itok=bqqu5veC" width="125" height="125" />	</span>
<span class="title">პუტინი ჩრდილოეთ კორეაზე: ურჩევნიათ ბალახი ჭამონ, ვიდრე ბირთვული პროგრამა შეაჩერონ</span>
</span>
</a>
<span class="comments"><span class="field-content">3659 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/story/123738-inashvili-unda-sheiqmnas-uxucesta-sabcho">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/08/irrma.PNG?itok=82Ie8Vm5" width="125" height="125" />	</span>
<span class="title">ინაშვილი: უნდა შეიქმნას უხუცესთა საბჭო</span>
</span>
</a>
<span class="comments"><span class="field-content">2427 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/123740-irma-inashvilis-sheudzlebeli-dapireba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/11/irma.png?itok=S08vhQv9" width="125" height="125" />	</span>
<span class="title">ირმა ინაშვილის შეუძლებელი დაპირება</span>
</span>
</a>
<span class="comments"><span class="field-content">2206 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/123773-lia-uklebas-naxati-tunisis-feministuri-xelovnebis-festivalze-iqneba-tsarmodgenili">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/09/21371099_10159278836715716_3218249488139869838_n.jpg?itok=2Gjy4i5M" width="125" height="125" />	</span>
<span class="title">ლია უკლებას ნახატი ტუნისის ფემინისტური ხელოვნების ფესტივალზე იქნება წარმოდგენილი</span>
</span>
</a>
<span class="comments"><span class="field-content">2114 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/story/123764-kidev-erti-kriminali-romelic-modeli-gaxda">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/09/gN7V9Ey9.jpeg?itok=o1idUoN4" width="125" height="125" />	</span>
<span class="title">კიდევ ერთი კრიმინალი, რომელიც მოდელი გახდა</span>
</span>
</a>
<span class="comments"><span class="field-content">1952 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/123801-zaza-fachulias-meotxe-shvili-sheedzina">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/09/zaza-pachulias-wife-tika-pachulia-instagram3.jpg?itok=xr1NP-WW" width="125" height="125" />	</span>
<span class="title">ზაზა ფაჩულიას მეოთხე შვილი შეეძინა</span>
</span>
</a>
<span class="comments"><span class="field-content">1895 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/123790-viqtor-ianukovichi-moskovtan-axlos-rusetis-mtavrobis-kutvnil-teritoriaze-cxovrobs">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/09/grOPO1R41DHfYGNwQh0siQ.jpg?itok=sEZQq6SL" width="125" height="125" />	</span>
<span class="title">ვიქტორ იანუკოვიჩი მოსკოვთან ახლოს, რუსეთის მთავრობის კუთვნილ ტერიტორიაზე ცხოვრობს</span>
</span>
</a>
<span class="comments"><span class="field-content">1413 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/story/123761-elton-jonis-koncerti-shesadzloa-gadaidos">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/09/elton-john.jpg?itok=qcJRoWfD" width="125" height="125" />	</span>
<span class="title">ელტონ ჯონის კონცერტი შესაძლოა, გადაიდოს</span>
</span>
</a>
<span class="comments"><span class="field-content">1150 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		<figure class="content-body-image content-mainimage top-overflow"><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2016/11/newcastle-loadshedding.jpg?itok=GZoW-3n5"><img src="http://www.tabula.ge/files/styles/tab_content_mainimage/public/photos/2016/11/newcastle-loadshedding.jpg?itok=bdSjAvPp" alt=""></a><figcaption> <em>ფოტო: newcastle.gov.za</em></figcaption></figure>    		<p>ხვალ, 7 სექტემბერს, თბილისის ნაწილს ელექტრომომარაგება შეუწყდება. თელასი მიზეზად გეგმურ სარემონტო-პროფილაქტიკურ სამუშაოებს ასახელებს. </p>
<h4>ისნის რაიონი</h4>
<p>10 საათიდან 18 საათამდე შეზღუდვა შეეხება: ქეთევან წამებულის გამზირის, ტოლენჯის, ხარაბაძის, წალენჯიხის, კაკაბეთის, ყვარლის, ტვიშის, მთისძირის, მესხეთის, აფანასიევის, არველაძის, შერვაშიძის, აწყურის, დოესის, ბაბისხევის, ნიაბის, რუისპირის, საინგილოს, ურიცკის, ბზიფის, კაიშაურის, წურწუმიას, მარტყოფის, მახათას, გურჯაანის, სართიჭალას, ობსერვატორიის, წინანდლის, ხახანაშვილის, გუთნის, თელავის და ახმეტის ქუჩების<br />მაცხოვრებლებს.</p>
<p>10 საათიდან 17 საათამდე შეზღუდვა შეეხება: ვაზისუბნის IV მიკრორაიონის II კვარტლის და პატარიძის ქუჩების მაცხოვრებლებს.</p>
<p>12 საათიდან 13 საათამდე შეზღუდვა შეეხება ბერი გაბრიელ სალოსის გამზირის მაცხოვრებლებს.</p>
<h4>საბურთალოს რაიონი</h4>
<p>10 საათიდან 17 საათამდე შეზღუდვა შეეხება: ქავთარაძის (ნაწილობრივ) და უნივერსიტეტის ქუჩების მაცხოვრებლებს.</p>
<p>10 საათიდან 15 საათამდე შეზღუდვა შეეხება დიდი დიღმის III მიკრორაიონის მაცხოვრებლებს.</p>
<h4>კრწანისის რაიონი</h4>
<p>10 საათიდან 18 საათამდე შეზღუდვა შეეხება: ფურცელაძის, ათონელის, ბარათაშვილის, სულხანიშვილის და გოგჩას ქუჩების მაცხოვრებლებს.</p>
<h4>დიდუბის რაიონი</h4>
<p>10 საათიდან 18 საათამდე შეზღუდვა შეეხება: დიღმის მასივის II კვარტლის და ბაქრაძის ქუჩის მაცხოვრებლებს.</p>
<h4>ნაძალადევის რაიონი</h4>
<p>10:30 საათიდან 17 საათამდე შეზღუდვა შეეხება: გურამიშვილის გამზირის, ცოტნე დადიანის (ნაწილობრივ), გვაზაურის, კოკინაკის, მოლოკოვის, ზედაზენის, სააკაძის, ჯავის, რიონჰესის, დაისის, დიდი-ჯიხაიშის, იმერეთის, ქსოვრელის, კნოლევის, ღრმაღელის, გრუზინსკის, ბენდელიანის, ქართლის, მოლითის, ახალდაბის, ბჟოლეთის, იფნევის, კვერნაულის, ვაზიანის, გოგაშენის, ჟველაურის, ედისის, დვირის, არალეთის და ერისთავის ქუჩების მაცხოვრებლებს.</p>
<h4>გლდანის რაიონი</h4>
<p>11 საათიდან 15 საათამდე შეზღუდვა შეეხება: მუხიანის IVა და IVბ მიკრორაიონების მაცხოვრებლებს.</p>
<p>11:30 საათიდან 18 საათამდე შეზღუდვა შეეხება: ილორის და სარაჯიშვილის ქუჩების მაცხოვრებლებს.</p>
<h4>ვაკის რაიონი</h4>
<p>11 საათიდან 13 საათამდე შეზღუდვა შეეხება: ჭავჭავაძის გამზირის (ნაწილობრივ) და მოსეშვილის ქუჩის მაცხოვრებლებს.</p>
<p>"კომპანია ბოდიშს უხდის მომხმარებლებს შექმნილი დისკომფორტის გამო. სამუშაოების დასრულების შემდეგ აბონენტებს ელექტრომომარაგება აღუდგება" - აცხადებს თელასი.</p>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%90%E1%83%A0%E1%83%90%E1%83%92%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%96%E1%83%A6%E1%83%A3%E1%83%93%E1%83%95%E1%83%90-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ელექტრომომარაგების შეზღუდვა</a><a href="/ge/topic/%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%A1%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">თელასი</a><a href="/ge/topic/%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">თბილისი</a><a href="/ge/topic/%E1%83%93%E1%83%94%E1%83%9C%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">დენი</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/2hlw" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom desktop-only" style="margin-left: -6px;">
    	            	<ins data-revive-zoneid="68" data-revive-id="9bae16b22f9a914757c17c93d49af41a"></ins>
            <script async src="//ads.clip-art.ge/www/delivery/asyncjs.php"></script>
      	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><iframe width="670" class="youtube-iframe" height="377" src="http://youtube.com/embed/-5xdTlgaaaw?fs=1&" frameborder="0" allowfullscreen="true"></iframe></figure>    
    <a class="htv-title" href="/ge/story/123226-hbo-m-game-of-thrones-is-me-7-sezonis-finaluri-seriis-treileri-gamoaqvekna">HBO-მ Game of Thrones-ის მე-7 სეზონის ფინალური სერიის ტრეილერი გამოაქვეყნა</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/123785-10491-saqartvelos-sakalatburto-nakrebma-israelis-nakrebi-daamarcxa">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/09/21272273_1482598995149495_1342673922566202902_n.jpg?itok=fY_IfqaR" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ევრობასკეტი 2017</span></span>
            				                				</span>
        				    <strong class="title">104:91- საქართველოს საკალათბურთო ნაკრებმა ისრაელის ნაკრები დაამარცხა</strong>
        				    <time class="date">6 სექტემბერი 2017, 00:40</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/123753-evropuli-saqartvelo-evropis-saxalxo-partiis-tsevri-gaxda">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/european.png?itok=AJ46b8Ur" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ევროპული საქართველო</span></span>
            				                				</span>
        				    <strong class="title">ევროპული საქართველო ევროპის სახალხო პარტიის წევრი გახდა</strong>
        				    <time class="date">5 სექტემბერი 2017, 13:42</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/123734-madloba-ufalo-rom-prezidentad-donald-trampi-gvkavs-tetr-saxlshi-iloces">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/09/locva.jpg?itok=oEunq35R" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ლოცვა</span></span>
            				                				</span>
        				    <strong class="title">"მადლობა უფალო, რომ პრეზიდენტად დონალდ ტრამპი გვყავს" - თეთრ სახლში ილოცეს</strong>
        				    <time class="date">4 სექტემბერი 2017, 18:49</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/123715-evropulma-saqartvelom-tbilisis-sakrebulos-deputatobis-kandidatebis-sia-tsaradgina">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/european.png?itok=AJ46b8Ur" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">არჩევნები 2017</span></span>
            				                				</span>
        				    <strong class="title">ევროპულმა საქართველომ თბილისის საკრებულოს დეპუტატობის კანდიდატების სია წარადგინა</strong>
        				    <time class="date">4 სექტემბერი 2017, 15:38</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/123613-7977-saqartvelos-nakrebma-evrobasketze-pirveli-matchi-gamarjvebit-daasrula">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/08/21150364_1530153857051383_6954973877151686256_n.jpg?itok=AzE_Wqwa" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ევრობასკეტი 2017</span></span>
            				                				</span>
        				    <strong class="title">79:77 - საქართველოს ნაკრებმა ევრობასკეტზე პირველი მატჩი გამარჯვებით დაასრულა</strong>
        				    <time class="date">31 აგვისტო 2017, 21:37</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/123551-nu-mesaubrebi-rusulad-zaza-fachulias-pasuxi-rusulad-mimartvaze">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/06/19060148_10155349891052954_3044125579771829967_n.jpg?itok=8Er43FRI" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ზაზა ფაჩულია</span></span>
            				                				</span>
        				    <strong class="title">"ნუ მესაუბრები რუსულად" - ზაზა ფაჩულიას პასუხი რუსულად მიმართვაზე</strong>
        				    <time class="date">30 აგვისტო 2017, 11:48</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-123819">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/story/123819-7-seqtembers-tbilisis-shvid-raions-eleqtromomarageba-sheezghudeba" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":123819},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-fd40494076bc6f0db5bf289aa6d786d1">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/123718-dubais-satransporto-kompania-mfrinavi-taqsi-dronebis-gamochenas-aanonsebs"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/09/960x0.jpg?itok=JtVyWJGO" alt=""><span class="title">დუბაის სატრანსპორტო კომპანია მფრინავი ტაქსი-დრონების გამოჩენას აანონსებს</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/verbatim/118080-saakashvili-saqartveloshi-enm-is-gamarjvebis-shemtxvevashic-ki-ar-davbrundebodi"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/mishha.jpg?itok=_YQ4D56T" alt=""><span class="title">სააკაშვილი: საქართველოში ენმ-ის გამარჯვების შემთხვევაშიც კი არ დავბრუნდებოდი</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/85457-volski-rom-ara-enm-is-strategia-es-teritoriebi-okupirebuli-ar-iqneboda"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2014/04/volski_gia.jpg?itok=1-8uIwzz" alt=""><span class="title">ვოლსკი: რომ არა ენმ-ის სტრატეგია, ეს ტერიტორიები ოკუპირებული არ იქნებოდა</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/story/123813-qarishxalma-irmam-karibis-zghvis-kundzulebs-didi-zarali-miakena"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/09/irma-st-martin.jpg?itok=L9Gye_r9" alt=""><span class="title">ქარიშხალმა ირმამ კარიბის ზღვის კუნძულებს დიდი ზარალი მიაყენა</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>