<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="ოსკარის ცერემონიის ორგანიზატორები ჰარვი ვაინშტაინის მიმართ გამოთქმულ ბრალდებებზე შაბათს, 14 ოქტომბერს იმსჯელებენ." />
<meta name="keywords" content="ჰარვი ვაინშტაინი, უმაღლესი კინოაკადემია, სექსუალური შევიწროება, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="ჰარვი ვაინშტაინი, უმაღლესი კინოაკადემია, სექსუალური შევიწროება" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/125189" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs" />
<meta property="og:description" content="ოსკარის ცერემონიის ორგანიზატორები ჰარვი ვაინშტაინის მიმართ გამოთქმულ ბრალდებებზე შაბათს, 14 ოქტომბერს იმსჯელებენ." />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/10/harvey_weinstein_oscars_-_h_-_2014.jpg.jpg?itok=pFeqpq5z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs" />
<meta name="twitter:title" content="ამერიკის უმაღლესი კინოაკადემია ჰარვი ვაინშტაინის საქმეზე შაბათს იმსჯელებს" />
<meta name="twitter:description" content="ოსკარის ცერემონიის ორგანიზატორები ჰარვი ვაინშტაინის მიმართ გამოთქმულ ბრალდებებზე შაბათს, 14 ოქტომბერს იმსჯელებენ." />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/10/harvey_weinstein_oscars_-_h_-_2014.jpg.jpg?itok=pFeqpq5z" />
        <title>ამერიკის უმაღლესი კინოაკადემია ჰარვი ვაინშტაინის საქმეზე შაბათს იმსჯელებს &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_un5MUQ2VpIwilb6eT1PEO_EpHrW_eaaBi5BLhQsXU0U.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"Uq5Gyyet9boVj9PB81wHJmYUySPMoV9vN85ysiJ-dss","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-125189 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="ხუთშაბათი, 12 ოქტომბერი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
					<div class="ad-home-streach">
						<iframe src="http://www.tabula.ge/banners/banner-elene-1000/laka1000X90.html" width="1000" height="90" frameborder="0" scrolling="no" allowfullscreen="true" style="width: 1000px; height: 90px;"></iframe>
			</div>
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    		    			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A1%E1%83%94%E1%83%A5%E1%83%A1%E1%83%A3%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%A8%E1%83%94%E1%83%95%E1%83%98%E1%83%AC%E1%83%A0%E1%83%9D%E1%83%94%E1%83%91%E1%83%90-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">სექსუალური შევიწროება</a></strong>
    						<h1>ამერიკის უმაღლესი კინოაკადემია ჰარვი ვაინშტაინის საქმეზე შაბათს იმსჯელებს</h1>
		<div class="meta">
			<time datetime="2017-10-12T14:00:44+04:00">ხუთშაბათი, 12 ოქტომბერი, 2017 - 14:00</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">37</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/2jzw" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/2jzw' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fstory%2F125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs"></div>
	</div>		
			</header>

	
		
		
		
	<aside class="omSidebar sidebarInner">
		
				
		<iframe src="http://www.tabula.ge/banners/banner-elene-05/banner.html" width="300" height="250" frameborder="0" scrolling="no" allowfullscreen="true" style="width: 300px; height: 250px;"></iframe><section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-1f222e39e4a940076d06ad381d4c7d20">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/125019-aziurma-farosanamshenobebshi-gadainacvla-rogor-vebrdzolot-mavnebels"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/%E1%83%A4%E1%83%90%E1%83%A0%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9C%E1%83%901.jpg?itok=sU9pEH5_" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%90%E1%83%96%E1%83%98%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%A4%E1%83%90%E1%83%A0%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9C%E1%83%90-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">აზიური ფაროსანა</a></strong>
		<span class="title"><a href="/ge/story/125019-aziurma-farosanamshenobebshi-gadainacvla-rogor-vebrdzolot-mavnebels">აზიურმა ფაროსანამ შენობებში გადაინაცვლა - როგორ ვებრძოლოთ მავნებელს</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/124998-vin-shearkia-sapatriarqos-imiji"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/post-29-1450094958.jpg?itok=Byu5s_8m" width="310" height="174" title="პატრიარქი ილია მეორე და მისი დაცვის სამსახური" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%91%E1%83%9A%E1%83%9D%E1%83%92%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ბლოგი</a></strong>
		<span class="title"><a href="/ge/story/124998-vin-shearkia-sapatriarqos-imiji">ვინ შეარყია საპატრიარქოს იმიჯი?</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/124944-ra-sheidzleba-daujdes-saqartvelos-mosaxleobas-teqdatvalierebis-aghdgena"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/traffic%20tbilisi.jpg?itok=EWbNgbfE" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A2%E1%83%94%E1%83%A5%E1%83%93%E1%83%90%E1%83%97%E1%83%95%E1%83%90%E1%83%9A%E1%83%98%E1%83%94%E1%83%A0%E1%83%94%E1%83%91%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ტექდათვალიერება</a></strong>
		<span class="title"><a href="/ge/story/124944-ra-sheidzleba-daujdes-saqartvelos-mosaxleobas-teqdatvalierebis-aghdgena">რა შეიძლება დაუჯდეს საქართველოს მოსახლეობას ტექდათვალიერების აღდგენა</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-198b3fece298aa7294968a854bb457c9">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/story/125132-1-larad-damtkicebul-mitsaze-investiciis-pirobis-darghvevistvis-jarima-100-laria">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/02/georgia-jumbo.jpg?itok=TIEiLTZr" width="125" height="125" title="ბიძინა ივანიშვილი" />	</span>
<span class="title">1 ლარად დამტკიცებულ მიწაზე ინვესტიციის პირობის დარღვევისთვის ჯარიმა 100 ლარია</span>
</span>
</a>
<span class="comments"><span class="field-content">5560 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/photo/125137-dghis-foto-sinodis-sxdomisas-sapatriarqoshi-ludi-sheitanes">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/10/%E1%83%9A%E1%83%A3%E1%83%93%E1%83%98%20%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90.jpg?itok=oRQPAz6L" width="125" height="125" />	</span>
<span class="title">დღის ფოტო: სინოდის სხდომისას საპატრიარქოში ლუდი შეიტანეს</span>
</span>
</a>
<span class="comments"><span class="field-content">4788 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/story/125082-fotografebma-qvishis-katis-knutebs-fotoebi-pirvelad-gadaughes">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/10/first-wild-sand-cat-kitten-footage-gregory-breton-africa-9-59dc6c91d96ac__880_0.jpg?itok=EDzekiHS" width="125" height="125" />	</span>
<span class="title">ფოტოგრაფებმა ქვიშის კატის კნუტებს ფოტოები პირველად გადაუღეს </span>
</span>
</a>
<span class="comments"><span class="field-content">3749 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/125172-sinodma-seqsualur-dzaladobashi-dadanashaulebuli-episkoposi-monastershi-gaamtsesa">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/04/12043196_1499526103673027_1779428222856991276_n.jpg?itok=TLvgz5kV" width="125" height="125" title="მიტროპოლიტი სერაფიმე ჯოჯუა" />	</span>
<span class="title">სინოდმა სექსუალურ ძალადობაში დადანაშაულებული ეპისკოპოსი მონასტერში გაამწესა</span>
</span>
</a>
<span class="comments"><span class="field-content">3523 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/125147-shesadzloa-mozardze-seqsualur-dzaladobashi-dadanashaulebuli-episkoposi-monastershi">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/04/12043196_1499526103673027_1779428222856991276_n.jpg?itok=TLvgz5kV" width="125" height="125" title="მიტროპოლიტი სერაფიმე ჯოჯუა" />	</span>
<span class="title">შესაძლოა, მოზარდზე სექსუალურ ძალადობაში დადანაშაულებული ეპისკოპოსი მონასტერში დაბრუნდეს </span>
</span>
</a>
<span class="comments"><span class="field-content">2999 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/story/125167-msaxiobi-lika-qavzharadze-saxlshi-gardacvlili-ipoves">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/10/full.jpg?itok=DOAZFyyK" width="125" height="125" />	</span>
<span class="title">მსახიობი ლიკა ქავჟარაძე სახლში გარდაცვლილი იპოვეს </span>
</span>
</a>
<span class="comments"><span class="field-content">2956 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/125080-melania-trampma-donald-trampis-pirvel-cols-upasuxa">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/10/_98248590_ivana-melania-trump_getty-epa.jpg?itok=GrOfoeTS" width="125" height="125" />	</span>
<span class="title">მელანია ტრამპმა დონალდ ტრამპის პირველ ცოლს უპასუხა</span>
</span>
</a>
<span class="comments"><span class="field-content">2799 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/125150-ortsliani-patimroba-pacientis-sicocxlis-gaufrtxileblobit-mospobistvis">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2014/08/DoctorsObsolete-Reuters-Post-thumb-615x300-65691.jpg?itok=kwuA0aQs" width="125" height="125" />	</span>
<span class="title">ორწლიანი პატიმრობა - პაციენტის სიცოცხლის გაუფრთხილებლობით მოსპობისთვის</span>
</span>
</a>
<span class="comments"><span class="field-content">2077 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/story/125134-ra-saxis-sasjeli-sheidzleba-daakisros-tsmida-sinodma-mitropolit-petres">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/05/15698068_1800143823577961_6570701819422263922_n.jpg?itok=ke_5qfI_" width="125" height="125" title="ილია II და მიტროპოლიტი პეტრე (ცაავა)" />	</span>
<span class="title">რა სახის სასჯელი შეიძლება დააკისროს წმიდა სინოდმა მიტროპოლიტ პეტრეს?</span>
</span>
</a>
<span class="comments"><span class="field-content">1657 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		<figure class="content-body-image content-mainimage top-overflow"><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2017/10/harvey_weinstein_oscars_-_h_-_2014.jpg.jpg?itok=PRXBsPpM"><img src="http://www.tabula.ge/files/styles/tab_content_mainimage/public/photos/2017/10/harvey_weinstein_oscars_-_h_-_2014.jpg.jpg?itok=Lz-6cdJU" alt=""></a><figcaption> <em>ფოტო: Hollywoodreporter.com</em></figcaption></figure>    		<p>ოსკარის ცერემონიის ორგანიზატორები ჰარვი ვაინშტაინის მიმართ გამოთქმულ ბრალდებებზე შაბათს, 14 ოქტომბერს იმსჯელებენ.</p>
<p>"აკადემიის სტანდარტების მიმართ ჰარვი ვაინშტაინის წინააღმდეგ გამოთქმული ბრალდებები საზიზღარი, საშინელი და არაეთიკურია."- ნათქვამია უმაღლესი კინოაკადემიის განცხადებაში.</p>
<p>ჰარვი ვაინშტაინს რამდენიმე მსახიობმა ქალმა სექსუალურ შევიწროებაში დასდო ბრალი, მათ შორის არიან ანჯელინა ჯოლი და <a href="http://www.tabula.ge/ge/story/125143-anjelina-joli-da-gvinet-peltrou-vainshtains-seqsualur-shevitsroebashi-adanashauleben" target="_blank">გვინეტ პელტროუ</a>. გარდა ამისა, სამმა მსახიობმა ქალმა თქვა, რომ ცნობილმა პროდიუსერმა ისინი გააუპატიურა. გუშინ, ჟურნალმა New Yorker-მა აუდიოჩანაწერი <a href="http://www.tabula.ge/ge/story/125146-audiochanatseri-rogor-aidzulebda-vainshtaini-msaxiob-qals-saabazanoshi-shehkoloda" target="_blank">გაავრცელა</a>, სადაც პროდიუსერი იტალიელ მსახიობ ქალს აბაზანაში შეყოლას აიძულებს.</p>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%B0%E1%83%90%E1%83%A0%E1%83%95%E1%83%98-%E1%83%95%E1%83%90%E1%83%98%E1%83%9C%E1%83%A8%E1%83%A2%E1%83%90%E1%83%98%E1%83%9C%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ჰარვი ვაინშტაინი</a><a href="/ge/topic/%E1%83%A3%E1%83%9B%E1%83%90%E1%83%A6%E1%83%9A%E1%83%94%E1%83%A1%E1%83%98-%E1%83%99%E1%83%98%E1%83%9C%E1%83%9D%E1%83%90%E1%83%99%E1%83%90%E1%83%93%E1%83%94%E1%83%9B%E1%83%98%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">უმაღლესი კინოაკადემია</a><a href="/ge/topic/%E1%83%A1%E1%83%94%E1%83%A5%E1%83%A1%E1%83%A3%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%A8%E1%83%94%E1%83%95%E1%83%98%E1%83%AC%E1%83%A0%E1%83%9D%E1%83%94%E1%83%91%E1%83%90-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">სექსუალური შევიწროება</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/2jzw" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom desktop-only" style="margin-left: -6px;">
    	            	        	<ins data-revive-zoneid="68" data-revive-id="9bae16b22f9a914757c17c93d49af41a"></ins>
            <script async src="//ads.clip-art.ge/www/delivery/asyncjs.php"></script>
                  	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/tabula.ge/videos/1867721666590220/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/125083-sakrebulostan-mimdinare-aqciaze-enm-is-ori-tsevri-daakaves">საკრებულოსთან მიმდინარე აქციაზე ენმ-ის ორი წევრი დააკავეს</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/125181-gurbanguli-berdimuhamedovma-putins-lekvi-saxelad-ertguli-achuqa">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/screeendzagli.png?itok=srS0pGHP" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ვლადიმირ პუტინი</span></span>
            				                				</span>
        				    <strong class="title">გურბანგული ბერდიმუჰამედოვმა პუტინს ლეკვი, სახელად "ერთგული" აჩუქა</strong>
        				    <time class="date">12 ოქტომბერი 2017, 12:37</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/125169-ministrebis-pasuxi-evropul-saqartvelos">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/1868924129803307.jpg?itok=H49KQFA4" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ევროპული საქართველო</span></span>
            				                				</span>
        				    <strong class="title">მინისტრების პასუხი ევროპულ საქართველოს</strong>
        				    <time class="date">11 ოქტომბერი 2017, 21:58</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/125076-evropuli-saqartvelo-sakrebulos-sxdomis-paralelurad-aqcias-gamartavs">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D%201.jpg?itok=Yh5-MIn6" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">თბილისის საკრებულო</span></span>
            				                				</span>
        				    <strong class="title">ევროპული საქართველო საკრებულოს სხდომის პარალელურად აქციას გამართავს</strong>
        				    <time class="date">10 ოქტომბერი 2017, 13:30</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/124788-meria-sicruea-titqos-levan-xabeishvils-aqciaze-fizikurad-gaustsordnen">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/PmFpq1gxv18.jpg?itok=PZ3GgsBL" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ენმ-ის აქცია</span></span>
            				                				</span>
        				    <strong class="title">მერია: სიცრუეა, თითქოს ლევან ხაბეიშვილს აქციაზე ფიზიკურად გაუსწორდნენ</strong>
        				    <time class="date">3 ოქტომბერი 2017, 11:27</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/124762-dapirispireba-meriastan-enm-is-tsevrebs-shenobashi-shesvlis-uflebas-policia-ar-adzlevs">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/1859598967402490.jpg?itok=ONTqjmxC" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ენმ-ის აქცია</span></span>
            				                				</span>
        				    <strong class="title">დაპირისპირება მერიასთან - ენმ-ის წევრებს შენობაში შესვლის უფლებას პოლიცია არ აძლევს</strong>
        				    <time class="date">2 ოქტომბერი 2017, 16:35</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/124751-saarchevno-da-politikuri-klipebi-damoukidebeli-saqartvelos-istoriashi">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/11111111111.jpg?itok=00UPGRuA" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">არჩევნები 2017</span></span>
            				                				</span>
        				    <strong class="title">საარჩევნო და პოლიტიკური კლიპები დამოუკიდებელი საქართველოს ისტორიაში</strong>
        				    <time class="date">2 ოქტომბერი 2017, 14:19</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-125189">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/story/125189-amerikis-umaghlesi-kinoakademia-harvi-vainshtainis-saqmeze-shabats-imsjelebs" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":125189},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-69fc6e6d7b91529b6ddc5c2fd6129e71">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/97868-laguna-veres-teritoriaze-mkvdari-vefxvi-ipoves"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2015/07/tiger2.jpg?itok=KHG-gDpm" alt=""><span class="title">ლაგუნა ვერეს ტერიტორიაზე მკვდარი ვეფხვი იპოვეს</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/story/124556-soxumis-dacemidan-24-tseli-gavida"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2013/09/sokumi.jpg?itok=vp3OMhT6" alt=""><span class="title">სოხუმის დაცემიდან 24 წელი გავიდა</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/125040-dove-rasistuli-reklamis-gamo-bodishs-ixdis"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/BBC.jpg?itok=3FbkcQdn" alt=""><span class="title">Dove რასისტული რეკლამის გამო ბოდიშს იხდის</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/story/86242-kandelaki-saakashvilistvis-bralis-tsardgena-daemtxva-mis-saqmianobas-ukrainashi"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2014/07/1b7ba8704e10a82.jpg?itok=BfsHuNi9" alt=""><span class="title">კანდელაკი: სააკაშვილისთვის ბრალის წარდგენა დაემთხვა მის საქმიანობას უკრაინაში</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>