<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="თბილისის მეხუთე მოწვევის საკრებულომ მუშაობა დაასრულა. დღეს ძველი შემადგენლობით საკრებულოში ბოლო სხდომა გაიმართა. საკრებულოს მუშაობა შეაფასა თავმჯდომარემ გიორგი ალიბეგაშვილმა." />
<meta name="keywords" content="მე-5 მოწვევის საკრებულო, თბილისის საკრებულო, გიორგი ალიბეგაშვილი, მე-6 მოწვევის საკრებულო, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="მე-5 მოწვევის საკრებულო, თბილისის საკრებულო, გიორგი ალიბეგაშვილი, მე-6 მოწვევის საკრებულო" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/126262" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula" />
<meta property="og:description" content="თბილისის მეხუთე მოწვევის საკრებულომ მუშაობა დაასრულა. დღეს ძველი შემადგენლობით საკრებულოში ბოლო სხდომა გაიმართა. საკრებულოს მუშაობა შეაფასა თავმჯდომარემ გიორგი ალიბეგაშვილმა." />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/11/%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D.png?itok=3n4P45mU" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula" />
<meta name="twitter:title" content="თბილისის მეხუთე მოწვევის საკრებულომ მუშაობა დაასრულა" />
<meta name="twitter:description" content="თბილისის მეხუთე მოწვევის საკრებულომ მუშაობა დაასრულა. დღეს ძველი შემადგენლობით საკრებულოში ბოლო სხდომა გაიმართა. საკრებულოს მუშაობა შეაფასა თავმჯდომარემ გიორგი ალიბეგაშვილმა." />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/11/%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D.png?itok=3n4P45mU" />
        <title>თბილისის მეხუთე მოწვევის საკრებულომ მუშაობა დაასრულა &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_PTjmvOk_qDYGA1xwr9SKxQWGtMdKnXC6iBI8q6AcIG8.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_2Qud1Showy0QMH1ynk0zz8a3SnCU-LO-M2yt9ppLsk4.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"RBD78aX-KEQwvy3JFjsBGa2jU-91ODxAw18OqY-kkqI","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2017.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-126262 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="სამშაბათი, 7 ნოემბერი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
					<div class="ad-home-streach">
				<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://www.facebook.com/sagahvac/photos/a.480910535323110.1073741834.398617310219100/1521212167959603/?type=3&theater
)
--><div class="js_ad_single " data-slots="1000x90 content_streach home_streach" data-file="http://www.tabula.ge/files/ad-creatives/tabula.gif" data-url="https://www.facebook.com/sagahvac/photos/a.480910535323110.1073741834.398617310219100/1521212167959603/?type=3&theater" data-iframe="false" data-pixel=""></div></div></div></div>
            			</div>
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    		    			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%9B%E1%83%94-5-%E1%83%9B%E1%83%9D%E1%83%AC%E1%83%95%E1%83%94%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">მე-5 მოწვევის საკრებულო</a></strong>
    						<h1>თბილისის მეხუთე მოწვევის საკრებულომ მუშაობა დაასრულა</h1>
		<div class="meta">
			<time datetime="2017-11-07T19:09:00+04:00">სამშაბათი, 7 ნოემბერი, 2017 - 19:09</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">90</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/2m08" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/2m08' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fstory%2F126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula"></div>
	</div>		
			</header>

	
		
		
		
	<aside class="omSidebar sidebarInner">
		
				
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/CD-tabula-300X250.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-318e9c14a541ffc59cb2e56b7cc8f92e">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/126164-quchashi-mcxovrebi-da-momushave-bavshvebi-realoba-da-gamotsvevebi"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/11/kids_censored.jpg?itok=a3cwyA2c" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%91%E1%83%90%E1%83%95%E1%83%A8%E1%83%95%E1%83%97%E1%83%90-%E1%83%A3%E1%83%A4%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%91%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ბავშვთა უფლებები</a></strong>
		<span class="title"><a href="/ge/story/126164-quchashi-mcxovrebi-da-momushave-bavshvebi-realoba-da-gamotsvevebi">ქუჩაში მცხოვრები და მომუშავე ბავშვები - რეალობა და გამოწვევები</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/126066-ras-kvebian-seqsualuri-shevitsroebis-msxverpli-qalebi"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/11/sexual-harassment-at-work.png?itok=poFC1vyg" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A1%E1%83%94%E1%83%A5%E1%83%A1%E1%83%A3%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%A8%E1%83%94%E1%83%95%E1%83%98%E1%83%AC%E1%83%A0%E1%83%9D%E1%83%94%E1%83%91%E1%83%90-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">სექსუალური შევიწროება</a></strong>
		<span class="title"><a href="/ge/story/126066-ras-kvebian-seqsualuri-shevitsroebis-msxverpli-qalebi">რას ყვებიან სექსუალური შევიწროების მსხვერპლი ქალები</a></span>
	
</span>

  </li>
  <li class=" views-row-odd clearfix">
    

<span class="image">
	<a href="/ge/story/126058-kvelaferi-saqartveloshi-dagegmili-sapensio-reformis-shesaxeb"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/11/shota100.PNG?itok=AiEau1Cq" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A1%E1%83%90%E1%83%9E%E1%83%94%E1%83%9C%E1%83%A1%E1%83%98%E1%83%9D-%E1%83%A0%E1%83%94%E1%83%A4%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">საპენსიო რეფორმა</a></strong>
		<span class="title"><a href="/ge/story/126058-kvelaferi-saqartveloshi-dagegmili-sapensio-reformis-shesaxeb">ყველაფერი საქართველოში დაგეგმილი საპენსიო რეფორმის შესახებ</a></span>
	
</span>

  </li>
  <li class=" views-row-even views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/125390-mtavroba-tqvens-anabars-tqvenive-fulit-daazghvevs-ra-efeqti-eqneba-am-reformas"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/04/safe%20door.jpg?itok=TSd1slVr" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A4%E1%83%98%E1%83%9C%E1%83%90%E1%83%9C%E1%83%A1%E1%83%94%E1%83%91%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ფინანსები</a></strong>
		<span class="title"><a href="/ge/story/125390-mtavroba-tqvens-anabars-tqvenive-fulit-daazghvevs-ra-efeqti-eqneba-am-reformas">მთავრობა თქვენს ანაბარს თქვენივე ფულით დააზღვევს - რა ეფექტი ექნება ამ რეფორმას</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-1f38e35fc9d7288dbc40ca0bbbebbd11">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/tv/mdzime/126216-ani-chiradze">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/11/AtB2QunIxxc.jpg?itok=dIw2gcg0" width="125" height="125" />	</span>
<span class="title">ანი ჩირაძე</span>
</span>
</a>
<span class="comments"><span class="field-content">10081 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/story/126205-qali-gaupatiurebasa-da-nebakoflobit-seqss-shoris-gansxvavebas-twitter-is-postebit-xsnis">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/11/525624-rape-110616-2.jpg?itok=XbCUl15V" width="125" height="125" />	</span>
<span class="title">ქალი გაუპატიურებასა და ნებაყოფლობით სექსს შორის განსხვავებას Twitter-ის პოსტებით ხსნის</span>
</span>
</a>
<span class="comments"><span class="field-content">4622 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/verbatim/126218-meufe-saba-qartul-marshzeqristianobis-saxelit-qristes-sheuracxkofen">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/11/%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A4%E1%83%94%20%E1%83%A1%E1%83%90%E1%83%91%E1%83%90%201.jpg?itok=kMXAlx5a" width="125" height="125" />	</span>
<span class="title">მეუფე საბა ქართულ მარშზე: ქრისტიანობის სახელით ქრისტეს შეურაცხყოფენ</span>
</span>
</a>
<span class="comments"><span class="field-content">3785 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/126220-quchis-sauketeso-chacmuloba-mercedes-benz-is-modis-kvireulze-vogue-is-mixedvit">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/11/14%20%282%29.PNG?itok=YCBz7lij" width="125" height="125" />	</span>
<span class="title">ქუჩის საუკეთესო ჩაცმულობა MERCEDES BENZ-ის მოდის კვირეულზე VOGUE-ის მიხედვით </span>
</span>
</a>
<span class="comments"><span class="field-content">3415 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/126199-rogori-amindi-iqneba-612-noembers-garemos-erovnuli-saagentos-prognozi">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/11/weather_symbols.png?itok=TqNntTLS" width="125" height="125" />	</span>
<span class="title">როგორი ამინდი იქნება 6–12 ნოემბერს - გარემოს ეროვნული სააგენტოს პროგნოზი</span>
</span>
</a>
<span class="comments"><span class="field-content">2531 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/verbatim/126241-kaladze-qalaqi-marto-chemi-ar-aris-sircxvili-unda-ikos-sigaretis-namtsvis-gadagdeba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/23032667_1098341406935961_1935039832767683628_n.jpg?itok=vfXGQFvv" width="125" height="125" />	</span>
<span class="title">კალაძე: ქალაქი მარტო ჩემი არ არის, სირცხვილი უნდა იყოს სიგარეტის ნამწვის გადაგდება</span>
</span>
</a>
<span class="comments"><span class="field-content">2418 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/126200-evropashi-pirveli-tskalqvesha-restorani-gaixsna">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/11/underwater-restaurant-under-snohetta-norway-2-59fc1be981bf0__880.jpg?itok=_o9PeHh1" width="125" height="125" />	</span>
<span class="title">ევროპაში პირველი წყალქვეშა რესტორანი გაიხსნა</span>
</span>
</a>
<span class="comments"><span class="field-content">2187 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/126246-san-franciskoshi-58-sartuliani-catambjeni-mitsashi-idzireba-da-cal-mxares-ixreba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/11/tpo.jpg?itok=6P903lTU" width="125" height="125" />	</span>
<span class="title">სან-ფრანცისკოში 58-სართულიანი ცათამბჯენი მიწაში იძირება და ცალ მხარეს იხრება</span>
</span>
</a>
<span class="comments"><span class="field-content">1249 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/photo/126229-kaladze-gmirta-moednis-mitsisqvesha-gadasasvlelshi-pirbadis-gareshe-gavla-sheudzlebelia">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/11/kaxa-miwisqveSa-1510040693-1024x683.jpg?itok=t3GxZDj-" width="125" height="125" />	</span>
<span class="title">კალაძე გმირთა მოედნის მიწისქვეშა გადასასვლელში: პირბადის გარეშე გავლა შეუძლებელია</span>
</span>
</a>
<span class="comments"><span class="field-content">1205 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		<figure class="content-body-image content-mainimage top-overflow"><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2017/11/%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D.png?itok=ZGBJM4OQ"><img src="http://www.tabula.ge/files/styles/tab_content_mainimage/public/photos/2017/11/%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D.png?itok=D1sI_vIq" alt=""></a><figcaption> <em>ფოტო: საკრებულოს პრესსამსახური</em></figcaption></figure>    		<p>თბილისის მეხუთე მოწვევის საკრებულომ მუშაობა დაასრულა. დღეს ძველი შემადგენლობით საკრებულოში ბოლო სხდომა გაიმართა. საკრებულოს მუშაობა შეაფასა თავმჯდომარემ გიორგი ალიბეგაშვილმა. მისი თქმით, მე-5 მოწვევის საკრებულომ ბევრი დედაქალაქზე და მოქალაქეებზე ორიენტირებული გადაწყვეტილება მიიღო.</p>
<p>,,მე ამაყი ვარ, რომ თქვენთან ერთად ძალიან ბევრი კონსტრუქციული, დედაქალაქსა და ჩვენს მოქალაქეებზე ორიენტირებული გადაწყვეტელება მივიღე." - თქვა ალიბეგაშვილმა.</p>
<p>გიორგი ალიბეგაშვილი მე-6 მოწვევის საკრებულოს წევრიც იქნება, თავმჯდომარის პოსტს კი მისი ამჟამინდელი მაოდგილე გიორგი ტყემალაძე დაიკავებს.</p>
<p>თბილისის ახალარჩეული საკრებულოს პირველი სხდომა 14 ნოემბერს  11 საათზე გაიმართება.</p>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%9B%E1%83%94-5-%E1%83%9B%E1%83%9D%E1%83%AC%E1%83%95%E1%83%94%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">მე-5 მოწვევის საკრებულო</a><a href="/ge/topic/%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">თბილისის საკრებულო</a><a href="/ge/topic/%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%90%E1%83%9A%E1%83%98%E1%83%91%E1%83%94%E1%83%92%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">გიორგი ალიბეგაშვილი</a><a href="/ge/topic/%E1%83%9B%E1%83%94-6-%E1%83%9B%E1%83%9D%E1%83%AC%E1%83%95%E1%83%94%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">მე-6 მოწვევის საკრებულო</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/2m08" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom desktop-only" style="margin-left: -6px;">
    	                      	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><iframe width="670" class="youtube-iframe" height="377" src="http://youtube.com/embed/qYGJQFU2hmw?fs=1&" frameborder="0" allowfullscreen="true"></iframe></figure>    
    <a class="htv-title" href="/ge/story/125786-shss-bolo-or-tveshi-xe-buchqnaris-ukanonod-gachexvis-161-faqti-gamovavlinet">შსს: ბოლო ორ თვეში,  ხე-ბუჩქნარის უკანონოდ გაჩეხვის 161 ფაქტი გამოვავლინეთ</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/tv/mdzime/126216-ani-chiradze">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/11/AtB2QunIxxc.jpg?itok=cGvNz_TH" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				</span>
        				    <strong class="title">ანი ჩირაძე</strong>
        				    <time class="date">6 ნოემბერი 2017, 21:43</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/125975-baqo-tbilisi-karsis-rkinigzaze-pirveli-matarebeli-daidzra">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/karss.jpg?itok=5gC4BxxG" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ბაქო-თბილისი-ყარსი</span></span>
            				                				</span>
        				    <strong class="title">ბაქო-თბილისი-ყარსის რკინიგზაზე პირველი მატარებელი დაიძრა</strong>
        				    <time class="date">30 ოქტომბერი 2017, 16:53</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/125971-trampi-reportiorebis-shvilebs-ver-vijereb-rom-mediam-aseti-kargi-bavshvebi-sheqmna">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/%E1%83%A2%E1%83%A0%E1%83%90%E1%83%9B%E1%83%9E%E1%83%98.png?itok=aaZSzpwF" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">დონალდ ტრამპი</span></span>
            				                				</span>
        				    <strong class="title">ტრამპი რეპორტიორების შვილებს: ვერ ვიჯერებ, რომ მედიამ ასეთი კარგი ბავშვები შექმნა</strong>
        				    <time class="date">30 ოქტომბერი 2017, 15:34</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/125731-nika-melias-jer-ar-gadautskvetia-sheva-tu-ara-tbilisis-sakrebuloshi">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/nikanor.PNG?itok=YUWJEhZu" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">არჩევნები 2017</span></span>
            				                				</span>
        				    <strong class="title">ნიკა მელიას ჯერ არ გადაუწყვეტია, შევა თუ არა თბილისის საკრებულოში</strong>
        				    <time class="date">23 ოქტომბერი 2017, 20:27</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/125694-guram-kashia-lgbt-pirta-mxardamcheri-samklaurit-tamashze-ar-vnanob-rac-gavakete">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/22406514_1977499669172785_8842199489929187693_n.jpg?itok=Cj-FeDnP" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">გურამ კაშია</span></span>
            				                				</span>
        				    <strong class="title">გურამ კაშია LGBT პირთა მხარდამჭერი სამკლაურით თამაშზე: არ ვნანობ რაც გავაკეთე</strong>
        				    <time class="date">23 ოქტომბერი 2017, 01:42</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/125603-patriotta-aliansi-ceskostan-gamafrtxilebel-aqcias-martavs">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/10/1878809995481387.jpg?itok=_R488YJ7" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">არჩევნები 2017</span></span>
            				                				</span>
        				    <strong class="title">პატრიოტთა ალიანსი ცესკოსთან "გამაფრთხილებელ აქციას" მართავს</strong>
        				    <time class="date">21 ოქტომბერი 2017, 16:23</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-126262">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/story/126262-tbilisis-mexute-motsvevis-sakrebulom-mushaoba-daasrula" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":126262},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-9fbe0fe0c822bc41de59931fa2b5588c">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/126258-gmirta-moednis-mitsisqvesha-gadasasvlelshi-morecxviti-samushaoebi-daitsko"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/11/23316620_2047685065475914_2987927763370490598_n.jpg?itok=JSsM4QGn" alt=""><span class="title"> გმირთა მოედნის მიწისქვეშა გადასასვლელში მორეცხვითი სამუშაოები დაიწყო</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/story/126205-qali-gaupatiurebasa-da-nebakoflobit-seqss-shoris-gansxvavebas-twitter-is-postebit-xsnis"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/11/525624-rape-110616-2.jpg?itok=Mup5kEQb" alt=""><span class="title">ქალი გაუპატიურებასა და ნებაყოფლობით სექსს შორის განსხვავებას Twitter-ის პოსტებით ხსნის</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/126261-sia-socialur-qselshi-tavisi-shishveli-fotos-gamoqveknebit-paparacebs-pasuxobs"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/11/sia.jpg?itok=MRfKS4GR" alt=""><span class="title">Sia სოციალურ ქსელში თავისი შიშველი ფოტოს გამოქვეყნებით პაპარაცებს პასუხობს</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/verbatim/126241-kaladze-qalaqi-marto-chemi-ar-aris-sircxvili-unda-ikos-sigaretis-namtsvis-gadagdeba"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/23032667_1098341406935961_1935039832767683628_n.jpg?itok=-ahC7lLU" alt=""><span class="title">კალაძე: ქალაქი მარტო ჩემი არ არის, სირცხვილი უნდა იყოს სიგარეტის ნამწვის გადაგდება</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>