<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="საუბრობდით, რომ ეს ახალგაზრდა ბავშვები გამოვიდნენ, რომლებმაც პირველ დღეს თქვეს, რომ დავით სესიაშვილს არ ვიცნობთო და მეორე დღეს თქვეს, რომ ჩვენ დუჩის ვიცნობთო იმიტომ, რომ ყველა ვიცნობთ მისი მეტსახელ" />
<meta name="keywords" content="ირაკლი სესიაშვილი, რუსთავი 2, ერთიანი ნაციონალური მოძრაობა, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="ირაკლი სესიაშვილი, რუსთავი 2, ერთიანი ნაციონალური მოძრაობა" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/verbatim/119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/119685" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/verbatim/119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi" />
<meta property="og:description" content="საუბრობდით, რომ ეს ახალგაზრდა ბავშვები გამოვიდნენ, რომლებმაც პირველ დღეს თქვეს, რომ დავით სესიაშვილს არ ვიცნობთო და მეორე დღეს თქვეს, რომ ჩვენ დუჩის ვიცნობთო იმიტომ, რომ ყველა ვიცნობთ მისი მეტსახელ" />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/03/17264881_1459929787351607_2377856492876416833_n.jpg?itok=TMhhVP4J" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/verbatim/119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi" />
<meta name="twitter:title" content="სესიაშვილი R2-ს: ცდომილება გაქვთ სიმართლეში და ცდომილება გაქვთ ლოგიკაში" />
<meta name="twitter:description" content="საუბრობდით, რომ ეს ახალგაზრდა ბავშვები გამოვიდნენ, რომლებმაც პირველ დღეს თქვეს, რომ დავით სესიაშვილს არ ვიცნობთო და მეორე დღეს თქვეს, რომ ჩვენ დუჩის ვიცნობთო იმიტომ, რომ ყველა ვიცნობთ მისი მეტსახელ" />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/03/17264881_1459929787351607_2377856492876416833_n.jpg?itok=TMhhVP4J" />
        <title>სესიაშვილი R2-ს: ცდომილება გაქვთ სიმართლეში და ცდომილება გაქვთ ლოგიკაში &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_un5MUQ2VpIwilb6eT1PEO_EpHrW_eaaBi5BLhQsXU0U.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"N5T06kAn02yDXcKe-M2Kk62IIM37a1_KBbQEZeJ6NME","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-119685 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="ხუთშაბათი, 27 აპრილი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content verbatim-content clearfix">
	
	<header class="verbatim-header">	
		<nav class="verbatim-nav clearfix">
			<strong class="title"><a href="/ge/verbatim">ვერბატიმი</a></strong>
			<ul class="article-prevnext-nav">
			<li><a href="/ge/verbatim/119684-ombudsmeni-iusticiis-sabchos-iniciativaze-es-gadatskvetileba-araseriozulia"><span class="icn-arrow-left"></span>წინა</a></li>			</ul>
		</nav>
		<h1>სესიაშვილი R2-ს: ცდომილება გაქვთ სიმართლეში და ცდომილება გაქვთ ლოგიკაში</h1>
	</header>
	
	<div class="verbatim-text">
		<figure class="said-image"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_verbatim_large/public/photos/2017/03/17264881_1459929787351607_2377856492876416833_n.jpg?itok=rR0qh4cv" width="300" height="300" alt="" /></figure>
		<div class="text-content">
			<span class="quote open">&ldquo;</span><p>საუბრობდით, რომ ეს ახალგაზრდა ბავშვები გამოვიდნენ, რომლებმაც პირველ დღეს თქვეს, რომ დავით სესიაშვილს არ ვიცნობთო და მეორე დღეს თქვეს, რომ ჩვენ დუჩის ვიცნობთო იმიტომ, რომ ყველა ვიცნობთ მისი მეტსახელით და ის თუ დავით სესიაშვილი იყო, ჩვენ არ ვიცითო. ჩემს შვილს მეც დაბადებიდან დუჩის ვეძახი და, მე მგონი, აბსოლუტურად ლოგიკური და გასაგები იყო და თქვენმა ჟურნალისტმა ეს შეაფასა, როგორც ცდომილება და ცდომილება გაქვთ სიმართლეში და ცდომილება გაქვთ ლოგიკაში</p>
<span class="quote close">&rdquo;</span>
		</div>
		<cite class="text-context">

    		
			ქართული ოცნების დეპუტატი, ირაკლი სესიაშვილი, რუსთავი 2-ის ეთერში, გადაცემა "განსხვავებულ აქცენტებში" საუბრობს ერთიანი ნაციონალური მოძრაობის ბრალდებაზე, რომლის მიხედვითაც, მისი შვილი ავტომობილის მოპარვის საქმეში ფიგურირებდა.
სესიაშვილი დღეს პროკურატურაში მივიდა და თქვა, რომ მოპარული მანქანა მისი შვილის მეგობრისაა და აქედან აღმოჩნდა თითის ანაბეჭდები იქ
<br>
            <time datetime="2017-04-27T22:29:00+04:00">27 აპრილი, 2017</time>
            
		</cite>
		
		
		<div style="margin-top: -10px; margin-bottom: 15px; color: #577c84; padding-left: 20px;">
			<span class="row-label">მოკლე ბმული: </span><br>
			<span class="icn-link icon-padding"></span>
			<input type="text" value="http://www.tabula.ge/ge/verbatim/119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
		</div>
    		
		
		<div class="sharing">
			<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/verbatim/119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi'></span>
			<span class='st_twitter_vcount' displayText='Tweet' st_url='http://www.tabula.ge/ge/verbatim/119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi' st_via='tabula_georgian'></span>
			<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/verbatim/119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi'></span>
			<span class="fb-like">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fverbatim%2F119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi&amp;send=false&amp;layout=standard&amp;width=290&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=80&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:62px;" allowTransparency="true"></iframe>
			</span>

		</div>
		
	</div>
	
	

	<aside class="omSidebar sidebarInner">
		
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/CD-tabula-300X250.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-04143298877f75f861a4bf8c6e027312">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/119387-strasburgis-mosamartleoba-68-kandidats-surs-ixilet-sia"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/echr.jpg?itok=LKjuc3wV" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A1%E1%83%A2%E1%83%A0%E1%83%90%E1%83%A1%E1%83%91%E1%83%A3%E1%83%A0%E1%83%92%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel">სტრასბურგის სასამართლო</a></strong>
		<span class="title"><a href="/ge/story/119387-strasburgis-mosamartleoba-68-kandidats-surs-ixilet-sia">სტრასბურგის მოსამართლეობა 68 კანდიდატს სურს - იხილეთ სია</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/119363-erdoghani-sikvdilit-dasjis-aghdgenis-sakitxze-referendumis-chatarebas-gegmavs"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/download_4.jpg?itok=B42kn7R3" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%97%E1%83%A3%E1%83%A0%E1%83%A5%E1%83%94%E1%83%97%E1%83%98%E1%83%A1-%E1%83%A0%E1%83%94%E1%83%A4%E1%83%94%E1%83%A0%E1%83%94%E1%83%9C%E1%83%93%E1%83%A3%E1%83%9B%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">თურქეთის რეფერენდუმი</a></strong>
		<span class="title"><a href="/ge/story/119363-erdoghani-sikvdilit-dasjis-aghdgenis-sakitxze-referendumis-chatarebas-gegmavs">ერდოღანი სიკვდილით დასჯის აღდგენის საკითხზე რეფერენდუმის ჩატარებას გეგმავს</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/119270-savaluto-fondma-saqartvelos-ekonomikuri-zrdis-prognozi-kidev-ertxel-sheamcira"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/11/imf_logo.jpg?itok=h51WuOFg" width="310" height="174" title="საერთასორისო სავალუტო ფონდი" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%96%E1%83%A0%E1%83%93%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ეკონომიკური ზრდა</a></strong>
		<span class="title"><a href="/ge/story/119270-savaluto-fondma-saqartvelos-ekonomikuri-zrdis-prognozi-kidev-ertxel-sheamcira">სავალუტო ფონდმა საქართველოს ეკონომიკური ზრდის პროგნოზი კიდევ ერთხელ შეამცირა</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-e6720d1928d1b5f3f3352fed8ba9c0c7">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/verbatim/119649-qucnashvili-qortsinebaze-gzavnils-vushvebt-saqartvelo-ar-gaxdeba-cisferebis-qvekana">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/07/zakro.jpg?itok=yH_Ksv1E" width="125" height="125" />	</span>
<span class="title">ქუცნაშვილი ქორწინებაზე: გზავნილს ვუშვებთ - საქართველო არ გახდება ცისფერების ქვეყანა</span>
</span>
</a>
<span class="comments"><span class="field-content">2489 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/story/119645-dronebs-regulaciebi-utsesdebat-dasashvebze-maghla-frenas-nebartva-esachiroeba">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/05/drone.jpg?itok=JL8Bz-1_" width="125" height="125" />	</span>
<span class="title">დრონებს რეგულაციები უწესდებათ - დასაშვებზე მაღლა ფრენას ნებართვა ესაჭიროება</span>
</span>
</a>
<span class="comments"><span class="field-content">2180 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/story/119624-enm-irakli-sesiashvilis-shvilis-mier-chadenili-danashauli-savaraudod-michqmales">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/08/sesiashiola.jpg?itok=ifC_rhW0" width="125" height="125" />	</span>
<span class="title">ენმ: ირაკლი სესიაშვილის შვილის მიერ ჩადენილი დანაშაული, სავარაუდოდ, მიჩქმალეს</span>
</span>
</a>
<span class="comments"><span class="field-content">1984 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/119640-bbc-ze-mamis-intervius-chamshlel-bavshvebze-multfilmi-sheqmnes">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/bbc-news-robert-kelly.jpg?itok=L9AVRO3E" width="125" height="125" />	<span class="btn-play"></span></span>
<span class="title">BBC-ზე, მამის ინტერვიუს ჩამშლელ ბავშვებზე მულტფილმი შექმნეს</span>
</span>
</a>
<span class="comments"><span class="field-content">1960 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/119673-mxatvari-romelmac-sakutari-koshmarebi-daxata">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/04/polish-artist-paintings-nightmares-zdzislaw-beksinski-59006662afea7__700.jpg?itok=8Rjo5os-" width="125" height="125" />	</span>
<span class="title">მხატვარი, რომელმაც საკუთარი კოშმარები დახატა</span>
</span>
</a>
<span class="comments"><span class="field-content">1768 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/story/119654-sesiashvili-manqana-romlis-qurdobasac-chems-shvils-abraleben-misi-megobrisaa">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/03/seso.png?itok=6XG7VcAp" width="125" height="125" />	</span>
<span class="title">სესიაშვილი: მანქანა, რომლის ქურდობასაც ჩემს შვილს აბრალებენ, მისი მეგობრისაა</span>
</span>
</a>
<span class="comments"><span class="field-content">1739 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/119637-cnobili-adamianebis-selfie-fotoebi-smartfonebis-sheqmnamde">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/04/selfies-of-the-past-celebrity-40-58f5f94c10c24__700.jpg?itok=oJ0Qr85L" width="125" height="125" title="ჯორჯ ჰარისონი,1966 წელი" />	</span>
<span class="title">ცნობილი ადამიანების Selfie ფოტოები სმარტფონების შექმნამდე</span>
</span>
</a>
<span class="comments"><span class="field-content">1525 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/119626-sesiashvili-umagresi-shvili-mkavs-romelic-orientirebulia-stsavla-ganatlebaze">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2016/03/seso.png?itok=6XG7VcAp" width="125" height="125" />	</span>
<span class="title">სესიაშვილი: უმაგრესი შვილი მყავს, რომელიც ორიენტირებულია სწავლა-განათლებაზე</span>
</span>
</a>
<span class="comments"><span class="field-content">1428 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/story/119634-trampi-rodesac-nato-s-modzvelebuli-organizacia-vutsode-mis-shesaxeb-bevri-ram-ar-vicodi">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/02/150916-donald-trump-face-ap-1160.jpg?itok=ApQTqCk6" width="125" height="125" />	</span>
<span class="title">ტრამპი: როდესაც NATO-ს მოძველებული ორგანიზაცია ვუწოდე, მის შესახებ ბევრი რამ არ ვიცოდი</span>
</span>
</a>
<span class="comments"><span class="field-content">1189 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
	</aside>
	
	<div class="content-body-column clearfix">

    	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/tabula.ge/videos/1684834971545558/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/119566-evropuli-saqartvelo-prezidentis-archevasa-da-saarchevno-sistemaze-plebiscits-itxovs">ევროპული საქართველო პრეზიდენტის არჩევასა და საარჩევნო სისტემაზე პლებისციტს ითხოვს</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/119675-umravlesobis-tsevrebi-qucnashvilis-gancxadebaze-qveknis-gacisfrebis-shesaxeb">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/07/zakro.jpg?itok=TsStXHFD" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ქორწინების დეფინიცია</span></span>
            				                				</span>
        				    <strong class="title">უმრავლესობის წევრები ქუცნაშვილის განცხადებაზე, ქვეყნის "გაცისფრების" შესახებ</strong>
        				    <time class="date">27 აპრილი 2017, 17:01</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/119665-karibis-zghvis-mekobreebis-mexute-filmi-25-maiss-gamova">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/landscape-1488452253-pirates-of-the-caribbean-poster.jpg?itok=3xCHL_iw" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">კარიბის ზღვის მეკობრეები</span></span>
            				                				</span>
        				    <strong class="title">კარიბის ზღვის მეკობრეების მეხუთე ფილმი 25 მაისს გამოვა</strong>
        				    <time class="date">27 აპრილი 2017, 13:43</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/119652-didi-odenobit-heroinis-shedzena-shenaxvistvis-mamakaci-daakaves">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/1070943263007672.jpg?itok=HYE5pDj1" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ნარკოდანაშაული</span></span>
            				                				</span>
        				    <strong class="title">დიდი ოდენობით ჰეროინის შეძენა-შენახვისთვის მამაკაცი დააკავეს</strong>
        				    <time class="date">27 აპრილი 2017, 10:50</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/119640-bbc-ze-mamis-intervius-chamshlel-bavshvebze-multfilmi-sheqmnes">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/bbc-news-robert-kelly.jpg?itok=lYDPcKR6" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">მულტფილმი</span></span>
            				                				</span>
        				    <strong class="title">BBC-ზე, მამის ინტერვიუს ჩამშლელ ბავშვებზე მულტფილმი შექმნეს</strong>
        				    <time class="date">26 აპრილი 2017, 18:20</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/tv/religion/119603-vin-arian-iehovas-motsmeebi-gambedaobis-istoria">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/D89wDp55IL4.jpg?itok=0lUYclrc" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">საუბარი რელიგიაზე</span></span>
            				                				</span>
        				    <strong class="title">ვინ არიან იეჰოვას მოწმეები? გამბედაობის ისტორია</strong>
        				    <time class="date">25 აპრილი 2017, 18:21</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/119501-ungretis-premierministrs-ori-urtiertsatsinaaghmdego-aqciit-xvdebian">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/Sequence%2001.00_11_40_21.Still001.jpg?itok=1dz9BDIs" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ვიქტორ ორბანის ვიზიტი</span></span>
            				                				</span>
        				    <strong class="title">უნგრეთის პრემიერმინისტრს ორი ურთიერთსაწინააღმდეგო აქციით ხვდებიან</strong>
        				    <time class="date">21 აპრილი 2017, 12:45</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-119685">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/verbatim/119685-sesiashvili-r2-s-cdomileba-gaqvt-simartleshi-da-cdomileba-gaqvt-logikashi" data-width="669" data-num-posts="50"></div>
  
  
  </section>
    	
	</div>
	
</article><script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":119685},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-c7859c36d189569c4e07112b0dc1d3c3">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/119673-mxatvari-romelmac-sakutari-koshmarebi-daxata"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/polish-artist-paintings-nightmares-zdzislaw-beksinski-59006662afea7__700.jpg?itok=3gvXR6GC" alt=""><span class="title">მხატვარი, რომელმაც საკუთარი კოშმარები დახატა</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/story/105379-amerikis-kofili-pirveli-ledi-nensi-reigani-94-tslis-asakshi-gardaicvala"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/03/ronald-nancy-reagan-photo-1.jpg?itok=aUgcLtdK" alt=""><span class="title">ამერიკის ყოფილი პირველი ლედი ნენსი რეიგანი 94 წლის ასაკში გარდაიცვალა</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/119679-advokati-gaavrcelon-utskveti-videomasala-mamaladzis-danashauli-arafershi-ar-ikveteba"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/18119426_1626867790686247_6520223631882566705_n.jpg?itok=a9V98qUk" alt=""><span class="title">ადვოკატი: გაავრცელონ უწყვეტი ვიდეომასალა, მამალაძის დანაშაული არაფერში არ იკვეთება</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/verbatim/119684-ombudsmeni-iusticiis-sabchos-iniciativaze-es-gadatskvetileba-araseriozulia"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/03/5.JPG?itok=IQlSqtpN" alt=""><span class="title">ომბუდსმენი იუსტიციის საბჭოს ინიციატივაზე: ეს გადაწყვეტილება არასერიოზულია</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>