<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="[სასამართლოს] ამ გადაწყვეტილების მერე სოზარ სუბარს" />
<meta name="keywords" content="მიკაილ კადიევი, სოზარ სუბარი, სერგო რატიანი, ევროპული საქართველო, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="მიკაილ კადიევი, სოზარ სუბარი, სერგო რატიანი, ევროპული საქართველო" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/verbatim/122481-ratiani-kadievis-saqmeze-subars-tavmokvareoba-rom-hqondes-unda-gadadges" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/122481" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/verbatim/122481-ratiani-kadievis-saqmeze-subars-tavmokvareoba-rom-hqondes-unda-gadadges" />
<meta property="og:description" content="[სასამართლოს] ამ გადაწყვეტილების მერე სოზარ სუბარს" />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/01/%E1%83%A0%E1%83%90%E1%83%A2%E1%83%98%E1%83%90%E1%83%9C%E1%83%98.png?itok=aTX93jLx" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/verbatim/122481-ratiani-kadievis-saqmeze-subars-tavmokvareoba-rom-hqondes-unda-gadadges" />
<meta name="twitter:title" content="რატიანი კადიევის საქმეზე: სუბარს თავმოყვარეობა რომ ჰქონდეს, უნდა გადადგეს" />
<meta name="twitter:description" content="[სასამართლოს] ამ გადაწყვეტილების მერე სოზარ სუბარს" />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/01/%E1%83%A0%E1%83%90%E1%83%A2%E1%83%98%E1%83%90%E1%83%9C%E1%83%98.png?itok=aTX93jLx" />
        <title>რატიანი კადიევის საქმეზე: სუბარს თავმოყვარეობა რომ ჰქონდეს, უნდა გადადგეს &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_un5MUQ2VpIwilb6eT1PEO_EpHrW_eaaBi5BLhQsXU0U.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"b41jbRTU03_AUXx1HMgbP2X9tnVf030DAZliVWAeXWE","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-122481 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="პარასკევი, 28 ივლისი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content verbatim-content clearfix">
	
	<header class="verbatim-header">	
		<nav class="verbatim-nav clearfix">
			<strong class="title"><a href="/ge/verbatim">ვერბატიმი</a></strong>
			<ul class="article-prevnext-nav">
			<li><a href="/ge/verbatim/122476-kaxa-kaladze-ganvavitarebt-tbilisis-ghamis-cxovrebas"><span class="icn-arrow-left"></span>წინა</a></li>			</ul>
		</nav>
		<h1>რატიანი კადიევის საქმეზე: სუბარს თავმოყვარეობა რომ ჰქონდეს, უნდა გადადგეს</h1>
	</header>
	
	<div class="verbatim-text">
		<figure class="said-image"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_verbatim_large/public/photos/2017/01/%E1%83%A0%E1%83%90%E1%83%A2%E1%83%98%E1%83%90%E1%83%9C%E1%83%98.png?itok=BEAyTugS" width="300" height="300" alt="" /></figure>
		<div class="text-content">
			<span class="quote open">&ldquo;</span><p>[სასამართლოს] ამ <a href="http://www.tabula.ge/ge/story/122478-saministros-kadievis-ltolvilis-statusis-sakitxis-tavidan-ganxilva-daevala" target="_blank">გადაწყვეტილების</a> მერე სოზარ სუბარს თავმოყვარეობა რომ ჰქონდეს, ის უნდა გადადგეს. სამი წლის განმავლობაში ის უარს ეუბნება მას ლტოლვილის სტატუსის მინიჭებაზე იმ მოტივით, რომ თითქოს რუსეთში არ არის ადამიანების უფლებების შელახვა, არ დევნიან კავკასიელებს, არ იდევნებიან ადამიანები რელიგიური ნიშნით და თითქოს ციხეში ის დაცული იქნებოდა. ეს არის სამარცხვინო რამ. სამი წლის განმავლობაში ორჯერ გაუუქმა სასამართლომ გადაწყვეტილება</p>
<span class="quote close">&rdquo;</span>
		</div>
		<cite class="text-context">

    		
			ევროპული საქართველოს წევრი სერგო რატიანი. დღეს თბილისის საქალაქო სასამართლომ ლტოლვილთა სამინისტროს დაავალა, რუსეთში ძებნილი მიკაილ კადიევისთვის სტატუსის მინიჭებაზე ახალი აქტი გამოსცეს. ეს ნიშნავს, რომ კადიევის მიმართ ლტოლვილის სტატუსის მინიჭებაზე სამინისტროს უარი გაბათილდა. კადიევს ლტოლვილთა სამინისტროს გადაწყვეტილება გასაჩივრებული ჰქონდა.
<br>
            <time datetime="2017-07-28T14:51:00+04:00">28 ივლისი, 2017</time>
            
		</cite>
		
		
		<div style="margin-top: -10px; margin-bottom: 15px; color: #577c84; padding-left: 20px;">
			<span class="row-label">მოკლე ბმული: </span><br>
			<span class="icn-link icon-padding"></span>
			<input type="text" value="http://tbl.ge/2fh8" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
		</div>
    		
		
		<div class="sharing">
			<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/verbatim/122481-ratiani-kadievis-saqmeze-subars-tavmokvareoba-rom-hqondes-unda-gadadges'></span>
			<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/2fh8' st_via='tabula_georgian'></span>
			<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/verbatim/122481-ratiani-kadievis-saqmeze-subars-tavmokvareoba-rom-hqondes-unda-gadadges'></span>
			<span class="fb-like">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fverbatim%2F122481-ratiani-kadievis-saqmeze-subars-tavmokvareoba-rom-hqondes-unda-gadadges&amp;send=false&amp;layout=standard&amp;width=290&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=80&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:62px;" allowTransparency="true"></iframe>
			</span>

		</div>
		
	</div>
	
	

	<aside class="omSidebar sidebarInner">
		
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/CD-tabula-300X250.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-fb91d7aae05b2a57880028dff3924d20">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/122045-vin-emuqreboda-jgufuri-gaupatiurebit-tatia-dolidzes"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/20031702_10154563250146816_7525351114067244724_n.jpg?itok=J6U43h2Q" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%94%E1%83%AC-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90-%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A8%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ე.წ ქართველთა მარში</a></strong>
		<span class="title"><a href="/ge/story/122045-vin-emuqreboda-jgufuri-gaupatiurebit-tatia-dolidzes">ვინ ემუქრებოდა ჯგუფური გაუპატიურებით თათია დოლიძეს</a></span>
	
</span>

  </li>
  <li class=" views-row-even views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/121936-qartvelta-rusuli-marshi"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/20031033_1744315068941518_286816560_n.jpg?itok=vOMJ7TIA" width="310" height="174" title="ფოტო: ლიბერალიზმის სასწავლო ცენტრი/LibCenter" /></a><span class="btn-play"></span></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%90%E1%83%92%E1%83%90%E1%83%9C%E1%83%93%E1%83%90-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel">რუსული პროპაგანდა საქართველოში</a></strong>
		<span class="title"><a href="/ge/story/121936-qartvelta-rusuli-marshi">ქართველთა რუსული მარში</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-e18c4fbc73cef1d4e6b12a59a881e5d2">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/story/122401-gvaramia-rustavi-2-is-shenoba-itsvis">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2015/10/Untitled_14.png?itok=vqVkGdK4" width="125" height="125" title="ნიკა გვარამია" />	</span>
<span class="title">გვარამია: რუსთავი 2-ის შენობა იწვის</span>
</span>
</a>
<span class="comments"><span class="field-content">5969 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/verbatim/122458-saakashvili-me-patara-bavshvi-ar-var-poroshenko-saqartveloshi-tkuilad-ar-chavida">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/06/33333333.jpg?itok=mg_L8t7e" width="125" height="125" />	</span>
<span class="title">სააკაშვილი: მე პატარა ბავშვი არ ვარ, [პოროშენკო] საქართველოში ტყუილად არ ჩავიდა</span>
</span>
</a>
<span class="comments"><span class="field-content">2764 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/story/122392-ukrainuli-media-mixeil-saakashvilma-ukrainis-moqalaqeoba-dakarga">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/07/555555555.jpg?itok=__gYzRPA" width="125" height="125" />	</span>
<span class="title">უკრაინული მედია: მიხეილ სააკაშვილმა უკრაინის მოქალაქეობა დაკარგა</span>
</span>
</a>
<span class="comments"><span class="field-content">2519 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/122435-23-tseli-karteris-suicididan-pulitceris-mflobeli-fotografis-tragikuli-istoria">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/07/kevin-carter-photograph_0.jpg?itok=PybJF6rP" width="125" height="125" />	</span>
<span class="title">23 წელი კარტერის სუიციდიდან - პულიტცერის მფლობელი ფოტოგრაფის ტრაგიკული ისტორია</span>
</span>
</a>
<span class="comments"><span class="field-content">2488 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/122417-anjelina-joli-bred-pittan-dashorebis-sakutar-istorias-kveba-fotogalerea">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/07/anjelina_0.PNG?itok=OUQtS7Ex" width="125" height="125" />	</span>
<span class="title">ანჯელინა ჯოლი ბრედ პიტთან დაშორების საკუთარ ისტორიას ყვება [ფოტოგალერეა]</span>
</span>
</a>
<span class="comments"><span class="field-content">2409 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/story/122399-ana-dolidze-parlamentis-tavmjdomare-uzrdeli-tanamdebobistvis-sheuferebelia">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/07/ana.jpg?itok=k_VmPoEs" width="125" height="125" />	</span>
<span class="title">ანა დოლიძე: პარლამენტის თავმჯდომარე უზრდელი, თანამდებობისთვის შეუფერებელია</span>
</span>
</a>
<span class="comments"><span class="field-content">2187 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/story/122455-jef-bezosma-bil-geitss-planetis-umdidresi-adamianis-tituli-tsaartva">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/07/jeff.jpg?itok=Wujv28MN" width="125" height="125" />	</span>
<span class="title">ჯეფ ბეზოსმა ბილ გეითსს პლანეტის უმდიდრესი ადამიანის ტიტული წაართვა</span>
</span>
</a>
<span class="comments"><span class="field-content">1903 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/verbatim/122427-kolomoiski-saakashvilis-moqalaqeobaze-es-samarcxvino-laqaa-ukrainistvis">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/07/igor-kolomoisky-wants-splash-80m-fence-ukraine-keep-russians-away.jpg?itok=52MnSkM9" width="125" height="125" />	</span>
<span class="title">კოლომოისკი სააკაშვილის მოქალაქეობაზე: ეს სამარცხვინო ლაქაა უკრაინისთვის</span>
</span>
</a>
<span class="comments"><span class="field-content">1437 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/story/122381-kobaxidze-dolidzes-tqven-sajaro-moxele-xart-da-politikostan-polemikashi-nu-shedixart">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/07/ase.png?itok=G6Gz5rzH" width="125" height="125" />	<span class="btn-play"></span></span>
<span class="title">კობახიძე დოლიძეს: თქვენ საჯარო მოხელე ხართ და პოლიტიკოსთან პოლემიკაში ნუ შედიხართ</span>
</span>
</a>
<span class="comments"><span class="field-content">1197 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
	</aside>
	
	<div class="content-body-column clearfix">

    	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/tabula.ge/videos/1785545764807811/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/122199-dghes-kvela-qartvelebi-vart-jon-makkeinis-sitkva-2008-tslis-agvistos-omis-dros">"დღეს ყველა ქართველები ვართ" - ჯონ მაკკეინის სიტყვა 2008 წლის აგვისტოს ომის დროს </a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/122381-kobaxidze-dolidzes-tqven-sajaro-moxele-xart-da-politikostan-polemikashi-nu-shedixart">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/ase.png?itok=ZRwNxLcD" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">საქართველოს პარლამენტი</span></span>
            				                				</span>
        				    <strong class="title">კობახიძე დოლიძეს: თქვენ საჯარო მოხელე ხართ და პოლიტიკოსთან პოლემიკაში ნუ შედიხართ</strong>
        				    <time class="date">26 ივლისი 2017, 16:49</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/122334-makkeini-mdzime-operaciis-shemdeg-jandacvis-kanonproeqtis-kenchiskraze-mivida">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/20258457_10214038492701439_2561098549380665565_n.jpg?itok=QiDAI-zV" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">აშშ</span></span>
            				                				</span>
        				    <strong class="title">მაკკეინი მძიმე ოპერაციის შემდეგ ჯანდაცვის კანონპროექტის კენჭისყრაზე მივიდა</strong>
        				    <time class="date">26 ივლისი 2017, 00:03</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/122269-masobrivi-saprotesto-aqciebis-shemdeg-andzhei-duda-iuridiul-reformebs-vetos-daadebs">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/_97056623_040757748-1.jpg?itok=o-laYrCe" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">პოლონეთი</span></span>
            				                				</span>
        				    <strong class="title">მასობრივი საპროტესტო აქციების შემდეგ, ანდჟეი დუდა იურიდიულ რეფორმებს ვეტოს დაადებს</strong>
        				    <time class="date">24 ივლისი 2017, 14:52</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/122248-sicocxlit-savse-qalaqi-kaxa-kaladzis-saarchevno-slogani">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/1021016734668429.jpg?itok=uu9Gy7-G" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">თვითმმართველობის არჩევნები 2017</span></span>
            				                				</span>
        				    <strong class="title">"სიცოცხლით სავსე ქალაქი" - კახა კალაძის საარჩევნო სლოგანი</strong>
        				    <time class="date">23 ივლისი 2017, 22:06</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/122187-iaponiis-pirveli-ledi-tramptan-saubris-asarideblad-inglisurad-ar-laparakobda">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/07/gettyimages-635369640.jpg?itok=RUUK5k6z" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">G20</span></span>
            				                				</span>
        				    <strong class="title">იაპონიის პირველი ლედი ტრამპთან საუბრის ასარიდებლად ინგლისურად არ ლაპარაკობდა</strong>
        				    <time class="date">21 ივლისი 2017, 12:25</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/122155-ar-gvinda-interviuebi-marshaniam-kvicians-javaxishvilze-komentari-ar-gaaketebina">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/12/c66df81bbf1783047978789d4b4b2f44_52573.jpg?itok=NuFLq5pm" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">პატრიოტთა ალიანსი</span></span>
            				                				</span>
        				    <strong class="title">"არ გვინდა ინტერვიუები" - მარშანიამ კვიციანს ჯავახიშვილზე კომენტარი არ გააკეთებინა</strong>
        				    <time class="date">20 ივლისი 2017, 15:04</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-122481">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/verbatim/122481-ratiani-kadievis-saqmeze-subars-tavmokvareoba-rom-hqondes-unda-gadadges" data-width="669" data-num-posts="50"></div>
  
  
  </section>
    	
	</div>
	
</article><script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":122481},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-e0fabfadc463205fa55902efe77bccb2">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/verbatim/120634-jejelava-afgan-muxtarlim-ukanonod-gadakveta-sazghvari"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2016/11/%E1%83%AF%E1%83%94%E1%83%AF%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%90.png?itok=tDfvr2Km" alt=""><span class="title">ჯეჯელავა: აფგან მუხთარლიმ უკანონოდ გადაკვეთა საზღვარი</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/story/122450-enm-daukovnebliv-shetskdes-saakashvilis-devna-saqartveloshi"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/mihhha.jpg?itok=OD-a6VZG" alt=""><span class="title">ენმ: დაუყოვნებლივ შეწყდეს სააკაშვილის დევნა საქართველოში</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/80201-prezidentis-mdivani-margvelashvili-aqcents-ufro-faseulobit-temebze-gaaketebs"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2013/09/%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98%20%E1%83%9B%E1%83%90%E1%83%A0%E1%83%92%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%98.jpg?itok=ih-4_SHN" alt=""><span class="title">პრეზიდენტის მდივანი: მარგველაშვილი აქცენტს უფრო ფასეულობით თემებზე გააკეთებს</span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/story/119526-100-quliani-martvis-motsmobis-kanoni-dzalashia-ra-darghvevaze-ramdeni-qula-chamoichreba"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/04/traffic%20tbilisi.jpg?itok=EWbNgbfE" alt=""><span class="title">100-ქულიანი მართვის მოწმობის კანონი ძალაშია - რა დარღვევაზე რამდენი ქულა ჩამოიჭრება</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>