<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<meta charset="utf-8" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.tabula.ge/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="შუშის მწმენდავი დუბაის ყველაზე მაღალი შენობის - ბურჯ ხალიფას 124-ე სართულზე." />
<meta name="keywords" content="დღის ფოტო, ბურჯ ხალიფა, დუბაი, ტაბულა, tabula, ტელეკომპანია, ტელევიზია, არხი, tv, channel" />
<meta name="news_keywords" content="დღის ფოტო, ბურჯ ხალიფა, დუბაი" />
<meta name="generator" content="Drupal 7 by Omedia" />
<meta name="rights" content="Tabula" />
<link rel="canonical" href="http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze" />
<link rel="shortlink" href="http://www.tabula.ge/ge/node/118454" />
<meta property="fb:admins" content="1093870483" />
<meta property="fb:app_id" content="172066136214283" />
<meta property="og:site_name" content="ტაბულა" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze" />
<meta property="og:description" content="შუშის მწმენდავი დუბაის ყველაზე მაღალი შენობის - ბურჯ ხალიფას 124-ე სართულზე." />
<meta property="og:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/03/download_2.jpg?itok=RYK92k5f" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tabula_georgian" />
<meta name="twitter:site:id" content="120887504" />
<meta name="twitter:url" content="http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze" />
<meta name="twitter:title" content="შუშის მწმენდავი დუბაიში, ბურჯ ხალიფას 124-ე სართულზე" />
<meta name="twitter:description" content="შუშის მწმენდავი დუბაის ყველაზე მაღალი შენობის - ბურჯ ხალიფას 124-ე სართულზე." />
<meta name="twitter:image" content="http://www.tabula.ge/files/styles/tab_og_image/public/photos/2017/03/download_2.jpg?itok=RYK92k5f" />
        <title>შუშის მწმენდავი დუბაიში, ბურჯ ხალიფას 124-ე სართულზე &bull; ტაბულა</title>
		<link rel="stylesheet" href="http://www.tabula.ge/files/css/css_un5MUQ2VpIwilb6eT1PEO_EpHrW_eaaBi5BLhQsXU0U.css" media="all" />
		<link rel="stylesheet" href="/sites/default/themes/tabula/css/fixes.css?4" media="all" />
				<script src="http://www.tabula.ge/files/js/js_5gyng3KCarMOSesnftYqvcc7dKE94lCqk6fgGx1y2Ls.js"></script>
<script>
jQuery.extend(Drupal.settings, { "pathToTheme": "http://www.tabula.ge/sites/default/themes/tabula", "base_url": "http://www.tabula.ge" });
</script>
<script src="http://www.tabula.ge/files/js/js_5JzWXnggahB7SY7qNSU5r1ROB3BZxwiQpoBsTF-0Qtk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"ge\/","ajaxPageState":{"theme":"tabula","theme_token":"NQ3j3h1CJyULMZ22-2Gom0xd3BgJmOBTte2XbxFqNKU","js":{"sites\/default\/themes\/tabula\/js\/modernizr-2.6.2.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ka_eYEMnollOsEHqO8XewkVdbjjKYaZiHucWzjY5gdVks8.js":1,"misc\/progress.js":1,"sites\/default\/themes\/tabula\/js\/jquery.hoverIntent.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.tools.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.slicknav.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.infinitescroll.min.js":1,"sites\/default\/themes\/tabula\/js\/jquery.masonry.min.js":1,"0":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.pack.js":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.js":1,"sites\/default\/themes\/tabula\/js\/lightslider.min.js":1,"sites\/default\/themes\/tabula\/js\/swipe.js":1,"sites\/default\/themes\/tabula\/js\/global.js":1,"sites\/default\/themes\/tabula\/js\/responsive.js":1},"css":{"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/default\/themes\/tabula\/css\/font-assets-ka.css":1,"sites\/default\/themes\/tabula\/css\/h5bp-normalize.css":1,"sites\/default\/themes\/tabula\/css\/bootstrap.css":1,"sites\/default\/themes\/tabula\/css\/slicknav.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/jquery.fancybox.css":1,"sites\/default\/themes\/tabula\/js\/fancybox\/helpers\/jquery.fancybox-buttons.css":1,"sites\/default\/themes\/tabula\/css\/lightslider.min.css":1,"sites\/default\/themes\/tabula\/css\/font-assets.css":1,"sites\/default\/themes\/tabula\/css\/tabula-global.css":1,"sites\/default\/themes\/tabula\/css\/tabula-listings.css":1,"sites\/default\/themes\/tabula\/css\/tabula-numbers.css":1,"sites\/default\/themes\/tabula\/css\/tabula-v2.css":1,"sites\/default\/themes\/tabula\/css\/tabula-responsive.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections.css":1,"sites\/default\/themes\/tabula\/css\/tabula-elections-2016.css":1,"sites\/default\/themes\/tabula\/css\/print.css":1}}});
</script>
		
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=50a09b64-8839-4a59-be71-bae2996fdb93"></script>
        <script type="text/javascript">stLight.options({publisher: "50a09b64-8839-4a59-be71-bae2996fdb93", doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten: false});</script>
		
		<meta property="fb:pages" content="133052760057128" />
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-118454 node-type-content i18n-ka no_sidebar_outer no_sidebar_inner no_sidebar_user" >
	<div id="global_wrapper">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172066136214283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="tabula-header">
    
    <div id="is-mobile" class="mobile-only"></div>
    <div class="header-ad desktop-only">
            	<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => http://www.oneloan.ge/ganvadeba/
)
--><div class="js_ad_single " data-slots="1000x90 home_top other_top" data-file="http://www.tabula.ge/files/ad-creatives/liberty.jpg" data-url="http://www.oneloan.ge/ganvadeba/" data-iframe="false" data-pixel=""></div></div></div></div>
    </div>
    
    <div class="header-top-bar">
        <div class="header-inner clearfix">
            
            <span class="top-date" data-date="ორშაბათი, 20 მარტი"></span>
            
            <nav class="header-small-nav">
                <ul>
                                            <li><a href="/ge/about">ჩვენ შესახებ</a></li>
                        <li><a href="/ge/ads">რეკლამა</a></li>
                        <li><a href="#">არქივი</a><ul>
                                <li><a href="/ge/magazine">ჟურნალი</a></li>
                                <li><a href="/ge/tablog">ტაბლოგი</a></li>
                        </ul></li>
                        <li><a href="/ge/contact">კონტაქტი</a></li>
                                        <li><a href="/en">ENG</a></li>
                </ul>
            </nav>
            
        </div>
            </div>
    
    <div class="header-main">
        <div class="header-inner clearfix">
            
            <h1 class="header-logo">
                <a href="/ge" title="მთავარი გვერდი">
                    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/logo-ka.svg" alt="ტაბულა">
                </a>
            </h1>
            
            <nav class="main-nav">
                <ul class="ul-1">
                    <li class="li-1"><a class="a-1" href="/ge/news">ახალი ამბები</a></li>
                    <li class="li-1"><a class="a-1" href="/ge/opinion">კომენტარი</a></li>
                                        <li class="li-1"><a class="a-1" href="/ge/video">ვიდეო</a><ul class="ul-2">
                                                                                        <li class="li-2"><a class="a-2" href="/ge/video/70995">მძიმე კაცთან</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74884">ფოკუსი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/74899">საუბარი რელიგიაზე</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/75761">ამაოების ბაზარი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/78174">თეორემა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/91777">პატიმარი ნომერი X</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/video/98090">Humans of Tbilisi</a></li>
                                                    </ul></li>
                                        <li class="li-1"><a class="a-1" href="#">თემები</a><ul class="ul-2">
                            <li class="li-2"><a class="a-2" href="/ge/verbatim">ვერბატიმი</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/photo">დღის ფოტო</a></li>
                            <li class="li-2"><a class="a-2" href="/ge/galleries">ფოტოგალერეა</a></li>
                                                        <li class="li-2"><a class="a-2" href="/ge/numbers">ტაბულა რიცხვებში</a></li>
                                                        <li class="li-divider"></li>
                                                                                        <li class="li-2"><a class="a-2" href="/ge/politics">პოლიტიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/crime">კრიმინალი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/religion">რელიგია</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/economy">ეკონომიკა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/culture">კულტურა</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/society">საზოგადოება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/world">მსოფლიო</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sport">სპორტი</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
                                                            <li class="li-2"><a class="a-2" href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
                                                    </ul></li>
                    <li class="li-1"><a class="a-1 fb" href="https://facebook.com/tabula.ge" target="_blank"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/fb.svg" alt="facebook"><span class="mobile-only">ტაბულა ფეისბუქზე</span></a></li>
                    <li class="li-1 last-child-desktop"><a class="a-1 search" href="/ge/look"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/search.svg" alt="ძებნა"><span class="mobile-only">ძებნა</span></a></li>
                    <li class="li-1 mobile-only"><a class="a-1 lang" href="/en"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/logo.png" alt=""><span class="mobile-only">ENGLISH</span></a></li>
                </ul>
            </nav>
            
        </div>
    </div>
    
</header>
				
				
		
		<div class="omContent  mobile-width">
			<div class="omContentWidthChoker">
				<div class="omContentCenterReference clearfix">
					<div class="omContentMainWrapper">
						<section class="omContentMain">
							
														
														
							    <article class="article-content clearfix">
			
	<header class="article-header ">
    	    	    <div class="topic-wrap">
    	        <a href="/ge/photo">დღის ფოტო</a>
    			<ul class="article-prevnext-nav pod">
    			<li><a href="/ge/photo/118404-saprotesto-aqciis-monatsile-neshvilshi-trampisa-da-putinis-shexvedramde"><span class="icn-arrow-left"></span>წინა</a></li>    			</ul>
            </div>
    			<h1>შუშის მწმენდავი დუბაიში, ბურჯ ხალიფას 124-ე სართულზე</h1>
		<div class="meta">
			<time datetime="2017-03-20T13:05:04+04:00">ორშაბათი, 20 მარტი, 2017 - 13:05</time>
							<a href="#comments">0 კომენტარი</a>
					</div>
		
			<div class="sharing">
    
		<span class="views-total">
			<span class="num">874</span>
			<span class="label">წაკითხვა</span>
		</span>
		
		<!--
		<div style="vertical-align: -6px;" class="fb-share-button" data-href="http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze" data-layout="box_count" data-size="large" data-mobile-iframe="true"></div>
		
		<div style="display: inline-block;width: 80px;vertical-align: -10px; margin-left: 3px;">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze"></script>
    		
    		<a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-url="http://tbl.ge/28ro" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		-->
		
		<span class='st_facebook_vcount' displayText='Facebook' st_url='http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze'></span>
		
		<span class='st_twitter_vcount' displayText='Tweet' st_url='http://tbl.ge/28ro' st_via='tabula_georgian'></span>
		<span class='st_googleplus_vcount' displayText='G+' st_url='http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze'></span>
		<span class='st_linkedin_vcount' displayText='LinkedIn' st_url='http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze'></span>
		
		<span class="fb-like">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tabula.ge%2Fge%2Fphoto%2F118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze&amp;send=false&amp;layout=standard&amp;width=350&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=recommend&amp;height=60&amp;appId=172066136214283" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:60px;" allowTransparency="true"></iframe>
		</span>
		<div class="fb-quote" data-href="http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze"></div>
	</div>		
			</header>

	
		
		
	        <div class="media-content_image_region_width" style="margin-right: 0">
        <figure class="content-body-image content-fullregion "><a class="zoombox" data-fancybox-group="gall" href="http://www.tabula.ge/files/styles/tab_content_full/public/photos/2017/03/download_2.jpg?itok=OQm0PIy2"><img src="http://www.tabula.ge/files/styles/tab_content_fullregion/public/photos/2017/03/download_2.jpg?itok=OfR9_YC3" alt=""></a><figcaption> <em>ფოტო: TEOVEL IRADON / nationalgeographic.com</em></figcaption></figure>        </div>
    	
	<aside class="omSidebar sidebarInner">
		
				
			<div class="ad"><div class="ad_wrap"><div class="js_ad">	<!-- debugArray
(
    [0] => https://libertybank.ge/ge/CD
)
--><div class="js_ad_single " data-slots="300x250 content_inner home_middle" data-file="http://www.tabula.ge/files/ad-creatives/CD-tabula-300X250.jpg" data-url="https://libertybank.ge/ge/CD" data-iframe="false" data-pixel=""></div></div></div></div>
<section class="block block-views block-listing-sidebar-squares block-focus block-title-centered">
	<h3><span class="wrap-first"><span class="wrap-second">ფოკუსში</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-front_focus view-dom-id-27fde7159c44bcd17a5db96fae3b6d26">
			  <li class=" views-row-odd views-row-first clearfix">
    

<span class="image">
	<a href="/ge/story/118415-shesadzloa-ramdenime-qalaqshi-meris-archevnebi-gauqmdes"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2013/09/rchevan.jpg?itok=D6-lmeVS" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%97%E1%83%95%E1%83%98%E1%83%97%E1%83%9B%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A0%E1%83%94%E1%83%A4%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%90" typeof="skos:Concept" property="rdfs:label skos:prefLabel">თვითმმართველობის რეფორმა</a></strong>
		<span class="title"><a href="/ge/story/118415-shesadzloa-ramdenime-qalaqshi-meris-archevnebi-gauqmdes">შესაძლოა, რამდენიმე ქალაქში მერის არჩევნები გაუქმდეს</a></span>
	
</span>

  </li>
  <li class=" views-row-even clearfix">
    

<span class="image">
	<a href="/ge/story/118347-ratom-sheicvala-evromosamartleobis-msurvelebis-registraciis-tarighi"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/02/echr.jpg?itok=LKjuc3wV" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A1%E1%83%A2%E1%83%A0%E1%83%90%E1%83%A1%E1%83%91%E1%83%A3%E1%83%A0%E1%83%92%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel">სტრასბურგის სასამართლო</a></strong>
		<span class="title"><a href="/ge/story/118347-ratom-sheicvala-evromosamartleobis-msurvelebis-registraciis-tarighi">რატომ შეიცვალა ევრომოსამართლეობის მსურველების რეგისტრაციის თარიღი?</a></span>
	
</span>

  </li>
  <li class=" views-row-odd views-row-last clearfix">
    

<span class="image">
	<a href="/ge/story/118050-qartus-kulturis-sportisa-da-mecnierebis-tsarmomadgenlebi-tsels-ar-daufinansebia"><img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/66900.jpg?itok=FEFLOcX7" width="310" height="174" /></a></span>
<span class="data">
			<strong class="topic-wrap"><a href="/ge/topic/%E1%83%A4%E1%83%9D%E1%83%9C%E1%83%93%E1%83%98-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ფონდი ქართუ</a></strong>
		<span class="title"><a href="/ge/story/118050-qartus-kulturis-sportisa-da-mecnierebis-tsarmomadgenlebi-tsels-ar-daufinansebia">ქართუს კულტურის, სპორტისა და მეცნიერების წარმომადგენლები წელს არ დაუფინანსებია</a></span>
	
</span>

  </li>
		</ul>
		</div>
</section><section class="block block-views block-listing-sidebar-comments">
	<h3><span class="wrap-first"><span class="wrap-second">პოპულარული</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-active-discussions view-id-active_discussions view-display-id-block_1 view-dom-id-ffc4bd57e18db9f29d7dc2b8a99516e3">
			  <li class=" views-row views-row-1 views-row-odd views-row-first clearfix">
    <a href="/ge/story/118442-borjghalosnebs-rugby-europe-is-turniri-ar-mougiat-mat-tasi-chamoartves">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/rugby1.jpg?itok=u_cn8lXA" width="125" height="125" />	</span>
<span class="title">ბორჯღალოსნებს Rugby Europe-ის ტურნირი არ მოუგიათ, მათ თასი ჩამოართვეს</span>
</span>
</a>
<span class="comments"><span class="field-content">8077 ნახვა</span></span>  </li>
  <li class=" views-row views-row-2 views-row-even clearfix">
    <a href="/ge/story/118431-ashsh-ma-birtvul-testebs-saidumlo-grifi-moxsna-mati-naxva-youtube-zea-shesadzlebeli">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/bomba.PNG?itok=EZRxzTvD" width="125" height="125" />	</span>
<span class="title">აშშ-მა ბირთვულ ტესტებს საიდუმლო გრიფი მოხსნა, მათი ნახვა Youtube-ზეა შესაძლებელი</span>
</span>
</a>
<span class="comments"><span class="field-content">3570 ნახვა</span></span>  </li>
  <li class=" views-row views-row-3 views-row-odd clearfix">
    <a href="/ge/story/118443-rugby-europe-is-shecdoma-saqartvelos-turniri-ar-mougia-nakrebs-tasi-chamoartves">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/romania%20winner.jpg?itok=nsjZpwAy" width="125" height="125" />	</span>
<span class="title">Rugby Europe-ის შეცდომა, საქართველოს ტურნირი არ მოუგია, ნაკრებს თასი ჩამოართვეს</span>
</span>
</a>
<span class="comments"><span class="field-content">2704 ნახვა</span></span>  </li>
  <li class=" views-row views-row-4 views-row-even clearfix">
    <a href="/ge/story/118432-ana-margvelashvili-megobris-dakavebas-prezidentis-gancxadebebs-ukavshirebs">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/anaa.jpg?itok=XN4tkNHa" width="125" height="125" />	</span>
<span class="title">ანა მარგველაშვილი მეგობრის დაკავებას პრეზიდენტის განცხადებებს უკავშირებს</span>
</span>
</a>
<span class="comments"><span class="field-content">1448 ნახვა</span></span>  </li>
  <li class=" views-row views-row-5 views-row-odd clearfix">
    <a href="/ge/story/118436-meriam-marjanishvilis-metrostan-garemovachreebs-daxlebis-gashlis-ufleba-aghar-misca">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/17361879_1659848777365049_3571103138197215015_n.jpg?itok=qEV-0wK6" width="125" height="125" />	</span>
<span class="title">მერიამ მარჯანიშვილის მეტროსთან გარემოვაჭრეებს დახლების გაშლის უფლება აღარ მისცა</span>
</span>
</a>
<span class="comments"><span class="field-content">1234 ნახვა</span></span>  </li>
  <li class=" views-row views-row-6 views-row-even clearfix">
    <a href="/ge/story/118429-zahesis-xidi-ert-tselze-meti-dagvianebis-shemdeg-dghes-gaixsna">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/zahes.jpg?itok=DGrwIbGy" width="125" height="125" />	</span>
<span class="title">ზაჰესის ხიდი ერთ წელზე მეტი დაგვიანების შემდეგ დღეს გაიხსნა</span>
</span>
</a>
<span class="comments"><span class="field-content">1134 ნახვა</span></span>  </li>
  <li class=" views-row views-row-7 views-row-odd clearfix">
    <a href="/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/download_2.jpg?itok=RhdJ4dZi" width="125" height="125" />	</span>
<span class="title">შუშის მწმენდავი დუბაიში, ბურჯ ხალიფას 124-ე სართულზე</span>
</span>
</a>
<span class="comments"><span class="field-content">874 ნახვა</span></span>  </li>
  <li class=" views-row views-row-8 views-row-even clearfix">
    <a href="/ge/story/118439-ukuret-saqartvelo-ruminetis-shexvedras-pirdapir-etershi">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/romania.PNG?itok=VYVnm6ZQ" width="125" height="125" />	</span>
<span class="title">უყურეთ საქართველო-რუმინეთის შეხვედრას პირდაპირ ეთერში</span>
</span>
</a>
<span class="comments"><span class="field-content">785 ნახვა</span></span>  </li>
  <li class=" views-row views-row-9 views-row-odd views-row-last clearfix">
    <a href="/ge/story/118433-kobaxidze-prezidentis-archevis-regionalur-tsarmomadgenlobit-models-ganvixilavt">
<span class="image">
	<img typeof="foaf:Image" src="http://www.tabula.ge/files/styles/tab_thumb_square/public/photos/2017/03/kobaxidze1.jpg?itok=I1dDOEvg" width="125" height="125" title="ირაკლი კობახიძე" />	</span>
<span class="title">კობახიძე: პრეზიდენტის არჩევის რეგიონალურ-წარმომადგენლობით მოდელს განვიხილავთ</span>
</span>
</a>
<span class="comments"><span class="field-content">774 ნახვა</span></span>  </li>
		</ul>
		</div>
</section>		
		
	</aside>
	
	<div class="content-body-column clearfix">
        
        <div class="content-body">
            
    		    		<p>შუშის მწმენდავი დუბაის ყველაზე მაღალი შენობის - ბურჯ ხალიფას 124-ე სართულზე.</p>
    		
    		    		
    		    		
    		<footer class="article-body-bottom-meta">
    		    			<nav class="row tags">
    				<span class="row-label">თემები: </span>
    				<a href="/ge/topic/%E1%83%93%E1%83%A6%E1%83%98%E1%83%A1-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">დღის ფოტო</a><a href="/ge/topic/%E1%83%91%E1%83%A3%E1%83%A0%E1%83%AF-%E1%83%AE%E1%83%90%E1%83%9A%E1%83%98%E1%83%A4%E1%83%90-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ბურჯ ხალიფა</a><a href="/ge/topic/%E1%83%93%E1%83%A3%E1%83%91%E1%83%90%E1%83%98" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">დუბაი</a>    			</nav>
    		    
    		<nav class="row">
    			<span class="row-label">მოკლე ბმული: </span><br>
    			<span class="icn-link icon-padding"></span>
    			<input type="text" value="http://tbl.ge/28ro" style="padding:0;margin:0;border:0;color:inherit;" onclick="this.select()">
    		</nav>
    		
    		<p class="row">ესკიზის ფოტო: TEOVEL IRADON / nationalgeographic.com</p>    		    		</footer>
      	
            		
        </div>
	
    	
      	
      	<div class="ad-content-bottom">
    	          	</div>
      	
      	
        <section class="home-top-video article-random-video">
    <h2 class="htv-block-title">
        ახალი ვიდეო
        <a class="htv-more-link" href="/ge/video">მეტი ვიდეო <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/red-arrow.png" alt=""></a>
    </h2>
    
    <figure class="content-body-video content-full "><div class="fb-video"  data-href="https://www.facebook.com/sagamodziebo/videos/789250794565272/" data-allowfullscreen="true" data-show-text="false"></div></figure>    
    <a class="htv-title" href="/ge/story/118388-kalbi-aqcizuri-markebis-damzadeba-gasaghebistvis-ori-piri-daakaves">ყალბი აქციზური მარკების დამზადება-გასაღებისთვის ორი პირი დააკავეს</a>
    
    
</section><section class="block-listing-video-slider clearfix">
    <div class="slides-wrap">
        <div class="slides-inner">
		    			<ul class="slides-ul">

			        			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/118400-chiaberashvili-ratomaa-sheudzlebeli-rom-mtavrobam-1-miliardit-sheamciros-xarjva">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/chiaberashvili.PNG?itok=P4arK7YB" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ბიუჯეტი 2017</span></span>
            				                				</span>
        				    <strong class="title">ჭიაბერაშვილი: რატომაა შეუძლებელი, რომ მთავრობამ 1 მილიარდით შეამციროს ხარჯვა?</strong>
        				    <time class="date">17 მარტი 2017, 15:17</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/118395-qumsishvili-evropuli-saqartvelos-proeqtis-ganxorcieleba-sruliad-tsarmoudgenelia">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/kusmish.PNG?itok=mx2oYaky" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ბიუჯეტი 2017</span></span>
            				                				</span>
        				    <strong class="title">ქუმსიშვილი: ევროპული საქართველოს პროექტის განხორციელება სრულიად წარმოუდგენელია</strong>
        				    <time class="date">17 მარტი 2017, 14:02</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/tv/mdzime/118380-baia-pataraia">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/FvWXNqm7B0o.jpg?itok=uJjt3ZbA" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				</span>
        				    <strong class="title">ბაია პატარაია</strong>
        				    <time class="date">16 მარტი 2017, 21:42</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/118362-didi-odenobit-taghlitobis-mcdelobis-faqtze-ori-piri-daakaves">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/1286983298022467.jpg?itok=9D3FY6Gp" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">თაღლითობა</span></span>
            				                				</span>
        				    <strong class="title">დიდი ოდენობით თაღლითობის მცდელობის ფაქტზე ორი პირი დააკავეს</strong>
        				    <time class="date">16 მარტი 2017, 13:57</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
				    			        			    <li class="single-slide">
    			    
        				<a class="slide-inner" href="/ge/story/118356-tabula-shvidi-tslis-gaxda">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/1641298632565859.jpg?itok=tpVwD910" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ტაბულა</span></span>
            				                				</span>
        				    <strong class="title">ტაბულა შვიდი წლის გახდა</strong>
        				    <time class="date">16 მარტი 2017, 12:33</time>        					
        				</a>
        				
    			        			    
				    			    
        				<a class="slide-inner" href="/ge/story/118294-28-ivliss-shavi-zghvis-jazfestivalis-farglebshi-jamiroquai-batumshi-koncerts-gamartavs">
                                        				<span class="thumb-with-video">
            				    <img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/jamiroquaipicture%20%281%29.jpg?itok=F4zHXSKW" alt="" class="thumb-img">
            				    <img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/play.png" alt="" class="pl">
            				                				        <span class="topic-wrap"><span class="topic">ჯაზფესტივალი</span></span>
            				                				</span>
        				    <strong class="title">28 ივლისს, შავი ზღვის ჯაზფესტივალის ფარგლებში, Jamiroquai ბათუმში კონცერტს გამართავს</strong>
        				    <time class="date">14 მარტი 2017, 13:16</time>        					
        				</a>
        				
    			        			    </li>
    			        			    
							</ul>
			        </div>
        <div class="slides-nav-arrow prev"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
        <div class="slides-nav-arrow next"><img src="http://www.tabula.ge/sites/default/themes/tabula/images/v2/slider-arrow-red.svg" alt=""></div>
    </div>
</section>      	
    	<section id="comments" class="omComments comment-wrapper comment-wrapper-nid-118454">
  <h2 class="title">კომენტარები</h2>
  <div class="fb-comments" data-href="http://www.tabula.ge/ge/photo/118454-shushis-mtsmendavi-dubaishi-burj-xalifas-124-e-sartulze" data-width="669" data-num-posts="50"></div>
  
  
  </section>
		
	</div>

		
	
</article>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery.ajax({
      type: "POST",
      url: "/count.php",
      data: {"nid":118454},
    });
  });
</script>							
								<aside class="sidebarFooter region region-content-footer">
		<section class="block block-views block-listing-fullwidth-thumbs">
	<h3><span class="wrap-first"><span class="wrap-second">ბოლოს იხილეს</span></span></h3>
	<div class="block-content clearfix">
					<ul class="view view-news-blocks view-id-news_blocks view-display-id-last_viewed view-dom-id-ff264fc212ce0bd42e50ef6eaee9a263">
			  <li class=" views-row views-row-1 views-row-odd views-row-first ">
    <a href="/ge/story/118460-ganashi-chanchqertan-shtormma-xe-motskvita-daghupulia-sul-mcire-18-adamiani"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/03/_95235174_kintampo_waterfalls.jpg?itok=_RryQDU-" alt=""><span class="title">განაში ჩანჩქერთან შტორმმა ხე მოწყვიტა - დაღუპულია სულ მცირე 18 ადამიანი</span></a>  </li>
  <li class=" views-row views-row-2 views-row-even ">
    <a href="/ge/story/116149-batumshi-supermarketebis-qsel-ialchinis-bughalteri-daakachaghes"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2017/01/Capture_0.PNG?itok=71xKvWsM" alt=""><span class="title">ბათუმში სუპერმარკეტების ქსელ &quot;იალჩინის&quot; ბუღალტერი დააყაჩაღეს</span></a>  </li>
  <li class=" views-row views-row-3 views-row-odd ">
    <a href="/ge/story/72943-kanadeli-msaxiobi-kori-monteiti-gardaicvala"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/photos/2013/07/cory-monteith.jpg?itok=81v2aKTd" alt=""><span class="title">კანადელი მსახიობი კორი მონტეიტი გარდაიცვალა </span></a>  </li>
  <li class=" views-row views-row-4 views-row-even views-row-last ">
    <a href="/ge/story/118442-borjghalosnebs-rugby-europe-is-turniri-ar-mougiat-mat-tasi-chamoartves"><img src="http://www.tabula.ge/files/styles/tab_thumb_wide/public/rugby1.jpg?itok=WFEZUaQr" alt=""><span class="title">ბორჯღალოსნებს Rugby Europe-ის ტურნირი არ მოუგიათ, მათ თასი ჩამოართვეს</span></a>  </li>
		</ul>
		</div>
</section>	</aside>							
						</section>
					</div>
					
										
					
				</div>
			</div>
		</div>
		
		
<div class="bottom_ad">
</div>

<footer class="omFoot"><div class="omFoot_wrap clearfix">
<nav class="column_logo">
	<ul>
		<li class="logo icn-tabula">&copy; ტაბულა, 2009&ndash;2017</li>
		<li><a href="/ge/about">ტაბულას შესახებ</a></li>
		<li><a href="/ge/ads">რეკლამა</a></li>
		<li><a href="/ge/compliance">შესაბამისობის დეკლარაცია</a></li>
				    <li><a href="/ge/reports">წლიური ანგარიშები</a></li>
		    <li><a href="/ge/election-gncc-2016">მაუწყებლის ინფორმაცია</a></li>
				<li><a href="/ge/contact">კონტაქტი</a></li>
		<li class="social clearfix"><em>ტაბულა სოციალურ ქსელებში</em>
			<ul>
				<li><a href="http://facebook.com/tabula.ge" target="_blank"><span data-icon="&#xe032;" aria-hidden="true"></span><em>facebook</em></a></li>
				<li><a href="http://twitter.com/tabula_georgian" target="_blank"><span data-icon="&#xe033;" aria-hidden="true"></span><em>twitter</em></a></li>
				<li><a href="http://youtube.com/tabulatelevision" target="_blank"><span data-icon="&#xe011;" aria-hidden="true"></span><em>YouTube</em></a></li>
				<li><a href="http://plus.google.com/109299700238651422832" target="_blank"><span data-icon="&#xe031;" aria-hidden="true"></span><em>Google+</em></a></li>
				<li><a href="/rss"><span data-icon="&#xe034;" aria-hidden="true"></span><em>RSS</em></a></li>
			</ul>
		</li>
		<li class="omedia">
			<strong><a href="http://omedia.ge/">ვებსაიტი შექმნილია ომედიაში</a></strong>
		</li>
	</ul>
</nav>

    <nav class="column_footnav">
	<ul>
	  		<li class="title">
		  ამბები		      <ul>
	  		<li><a href="/ge/politics">პოლიტიკა</a></li>
				<li><a href="/ge/economy">ეკონომიკა</a></li>
				<li><a href="/ge/society">საზოგადოება</a></li>
				<li><a href="/ge/world">მსოფლიო</a></li>
				<li><a href="/ge/culture">კულტურა</a></li>
				<li><a href="/ge/sport">სპორტი</a></li>
				<li><a href="/ge/sci-tech">ტექნო+მეცნიერება</a></li>
				<li><a href="/ge/lifestyle">ცხოვრება+სტილი</a></li>
			</ul>
		</li>
				<li class="title">
		  ტელევიზია		      <ul>
	  		<li><a href="/ge/tv">გადაცემები</a></li>
				<li><a href="https://www.dropbox.com/s/brr1ehd1bi34qa5/Tabula%20TV%20Schedule.xlsx?dl=1">ტელეპროგრამა</a></li>
				<li><a href="/ge/live">პირდაპირი ეთერი</a></li>
			</ul>
		</li>
				<li class="title">
		  ჟურნალი		      <ul>
	  		<li><a href="/ge">გამოწერა</a></li>
				<li><a href="/ge/magazine">ნომრები</a></li>
				<li><a href="/ge/authors">ავტორები</a></li>
				<li><a href="/ge/blog">ბლოგი</a></li>
			</ul>
		</li>
			</ul>
	</nav>

</div></footer>


<div id="login-modal" class="omModal omHidden">
	<div class="omModalInner">
		<div class="omModalTitle">
			შესვლა ან რეგისტრაცია			<span class="close"><span class="icn-close"></span></span>
		</div>
		<div class="omModalContent clearfix bootstrap">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#" class="icn-user">შესვლა</a></li>
				<li><a href="#" class="icn-checkmark-circle">დარეგისტრირება</a></li>
				<li><a href="#" class="icn-unlocked">პაროლის აღდგენა</a></li>
			</ul>
			<div class="panes">
				<div class="loginForm" id="loginFormTab">
					
				</div>
				<div class="registerForm" id="registerFormTab">
					
				</div>
				<div class="forgotForm" id="forgotFormTab">
					
				</div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19393163-2']);
  _gaq.push(['_setDomainName', 'tabula.ge']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- MMI CMeter -->
<noscript>
    <img src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=tabula.ge&j=1&nocache="+Math.random();
    
    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
    s.async = true;
    p.appendChild(s);
    })();
    };
</script>
<!-- /MMI CMeter -->			</div> <!-- #global_wrapper -->
    </body>
</html>